1

보기 > 목록 > 목록 관리를 선택하여 미팅에 설문조사 목록을 추가합니다.

2

목록 관리 페이지에서 사용 가능한 목록에 있는 설문조사를 선택하고 추가를 클릭합니다. 그 후 확인을 클릭합니다.

3

설문조사 목록의 질문 섹션에 있는 드롭다운 목록에서 질문 유형을 선택합니다.

  • 짧은 답변을 직접 입력하는 설문조사를 만들려면 주관식을 선택합니다.
  • 제시된 목록에서 여러 개의 답변을 선택하는 설문조사를 만들려면 객관식 - 다답형을 선택합니다.
  • 제시된 목록에서 한 개의 답변을 선택하는 설문조사를 만들려면 객관식 - 단답형을 선택합니다.
4

새로운 질문을 만들려면 새로 만들기를 클릭합니다.

5

나타나는 텍스트 상자에 질문을 입력하고 Enter를 누릅니다. 나타나는 텍스트 상자에 질문에 대한 답변을 입력하고 Enter를 누릅니다.

6

(선택 사항) 추가하고자 하는 여러 질문 및 답변에 대해 이 과정을 반복합니다.

7

설문조사 열기를 클릭합니다.

1

보기 > 목록 > 목록 관리를 선택하여 미팅에 설문조사 목록을 추가합니다.

2

목록 관리 페이지에서 설문조사를 선택하고 추가를 클릭합니다. 그 후 확인을 클릭합니다.

3

만들고자 하는 각 질문 및 답변에 대해 설문조사 목록으로 이동합니다.

  • 질문 추가 아이콘을 클릭하여 새로운 질문을 추가합니다.

  • 답변 추가 아이콘을 클릭하여 새로운 답변을 추가합니다.

4

작성하는 각 질문에 대해 설문조사 목록의 질문 섹션에 있는 드롭다운 목록에서 질문 유형을 선택합니다.

  • 제시된 목록에서 여러 개의 답변을 선택하려면 다답형을 선택합니다.
  • 제시된 목록에서 한 개의 답변을 선택하려면 단답형을 선택합니다.
  • 짧은 답변을 직접 입력하려면 주관식을 선택합니다.
5

(선택 사항) 추가하고자 하는 여러 질문 및 답변에 대해 이 과정을 반복합니다.

6

설문조사 열기를 클릭합니다.

작업

작업

설문조사 목록에 질문을 표시하기 위해 설문조사 질문 파일 열기

파일 > 설문조사 질문 열기를 선택하거나 열기 아이콘을 선택합니다.

질문 유형 변경

Windows: 변경할 질문을 선택한 후 드롭다운 목록에서 새로운 질문 유형을 선택합니다. 변경하려면 유형 변경을 클릭합니다.

Mac: 각 질문 아래에 표시되는 여기를 클릭하여 질문 유형 변경을 선택합니다.

질문 또는 답변 편집

질문 또는 답변을 선택하고 편집 아이콘을 클릭한 후 변경합니다.

질문 또는 답변 삭제

질문 또는 답변을 선택한 후 삭제 아이콘을 선택합니다.

질문 또는 답변 재정렬

질문 또는 답변을 선택한 후 위로 이동 또는 아래로 이동 아이콘을 선택합니다.

전체 질문 삭제

설문조사 목록의 하단에서 모두 지우기를 선택합니다.

설문조사 중 타이머 표시

  1. Windows: 설문조사 목록의 하단에 있는 옵션을 선택합니다.

    Mac: 설문조사 목록의 하단 우측 부분에서 옵션 아이콘을 선택합니다.

  2. 표시 체크 박스를 체크하고 알람 상자에 시간의 길이를 입력한 후 확인을 클릭합니다.

설문조사 질문 저장

파일 > 저장 > 설문조사 질문을 선택하거나 저장 아이콘을 선택합니다. 설문조사 질문 파일 이름은 .atp 확장자를 가집니다.

설문조사 열기

  1. 설문조사 열기를 클릭합니다.

  2. 설문조사를 닫으려면 설문조사 닫기를 클릭합니다. 설문조사 시간이 종료된 경우엔 자동으로 닫힙니다.

참가자와 설문조사 결과 공유

참석자와 공유 섹션에서 설문조사 결과 체크 박스 또는 개별 결과 체크 박스를 체크한 후 적용을 클릭합니다.

설문조사 결과 옵션 지정

  1. Windows: 설문조사 목록의 하단에 있는 옵션을 선택합니다.

    Mac: 설문조사 목록의 하단 우측 부분에서 옵션 아이콘을 선택합니다.

  2. 다음 체크 박스 중 하나 또는 모두를 체크합니다.

    • 무응답 포함 체크 박스를 체크하여 질문에 응답하지 않는 사용자의 수를 공유합니다.

    • 응답 수 표시 체크 박스를 체크하여 각 답변에 대해 수신한 응답의 수를 공유합니다.

설문조사 결과 저장

파일 > 저장 > 설문조사 결과를 선택하거나 저장 아이콘을 선택합니다. 다수의 설문조사 결과를 하나의 파일에 저장하려면 저장 > 모든 설문조사 결과를 선택합니다.

설문조사 결과는 그룹 또는 개별 참석자로 저장될 수 있습니다. 그룹으로 저장하면 응답자를 익명으로 처리합니다. 개별 참석자로 저장하면 응답자를 이름으로 식별합니다. 그룹개별 참석자 결과 모두 텍스트(.txt) 또는 콤마로 구분된 값(.csv) 파일로 저장될 수 있습니다.