Fout 'Onjuist e-mailadres of wachtwoord' bij aanmelding bij Cisco WebEx Meetings.

Hoe krijg ik hulp bij mijn Cisco WebEx Meetings-aanmelding?

Hoe haal ik mijn gebruikersnaam en wachtwoord voor Cisco WebEx Meetings op?

Hoe stel ik het wachtwoord voor mijn Cisco WebEx Meetings-account opnieuw in?

Fout 'Onjuist e-mailadres of wachtwoord' bij aanmelding bij Cisco WebEx Meetings.

Ik kan me niet aanmelden bij mijn Cisco WebEx Meetings-account.

Ik heb problemen met het aanmelden bij mijn Cisco WebEx Meetings-account.


Opmerking:


Oorzaak:

Als het verkeerde e-mailadres of wachtwoord wordt ingevoerd wanneer u probeert zich aan te melden bij uw Cisco WebEx Meetings-account, ziet u de volgende fout:



Oplossing:

Als u aanmeldproblemen hebt, wist u eerst uw browsercache en sluit u vervolgens ALLE browservensters. Voor hulp raadpleegt u: http://www.wikihow.com/Clear-Your-Browser's-Cache

Probeer vervolgens opnieuw aan te melden.

Als u nog steeds problemen hebt, gaat u verder met de probleemoplossing met behulp van de onderstaande stappen.

Denk aan het volgende wanneer u zicht aanmeldt bij uw Cisco WebEx Meetings-account:

  • Het e-mailadres moet uniek zijn voor Cisco WebEx Meetings. Dat e-mailadres mag niet worden gebruikt met een andere bestaande WebEx-account.
  • Uw wachtwoord is hoofdlettergevoelig, dus controleer de toetsen Caps Lock en Num Lock.
  • Als u uw wachtwoord kopieert, zorgt u ervoor dat u het volledige wachtwoord hebt gekopieerd en dat u geen extra spatie of teken hebt gekopieerd.
  • U kunt proberen het wachtwoord in Notepad of een soortgelijke teksteditor in te voeren en het van daaruit te kopiëren naar het wachtwoordveld.

Als u nog steeds problemen hebt, klikt u op de koppeling Geen toegang tot uw account? om uw wachtwoord opnieuw in te stellen zoals hieronder wordt uitgelegd.

Neem contact op met uw sitebeheerder voor ondersteuning bij aanmelden als u die koppeling niet ziet.

Uw Cisco WebEx Meetings-wachtwoord opnieuw instellen via de aanmeldpagina:

  1. Meld u aan bij uw Cisco WebEx Meetings-website. (Bijvoorbeeld: https://SITENAAM.webex.com)
  2. Onder de knop Aanmelden klikt u op de koppeling voor Geen toegang tot uw account?

    Het scherm Hulp bij aanmelden wordt weergegeven.
  3. Voer het e-mailadres voor uw account in.
  4. Typ de tekens die worden weergegeven in de afbeelding.
  5. Klik op Verzenden.

    Er wordt een scherm weergegeven met het volgende bericht:
    'Volg de instructies die naar uw e-mailadres zijn gestuurd op voor het opnieuw instellen van uw wachtwoord. Hebt u de e-mail niet ontvangen? Verzend opnieuw'
  6. Controleer uw e-mail voor een bericht van Cisco WebEx met het volgende onderwerp: Actie vereist: stel uw accountwachtwoord opnieuw in.
  7. Open de e-mail en klik op Wachtwoord opnieuw instellen.
  8. In het venster Een nieuw wachtwoord maken voert u een nieuw, door u gekozen wachtwoord in.

    Terwijl u typt, ziet u de beveiligingsvereisten voor wachtwoorden. Deze worden weergegeven in een pop-upvenster.


    Als u een rode x ziet in dit venster, leest u wat u moet wijzigen en typt u uw wachtwoord opnieuw totdat dit voldoet aan de beveiligingsvereisten.
  9. Klik op Verzenden.

    Het aanmeldvenster wordt weer weergegeven, met een bericht dat uw wachtwoord is gewijzigd:


  10. Voer uw nieuwe wachtwoord in en klik op Aanmelden.

Gerelateerd artikel:


Vond u dit artikel nuttig?