E-postmeddelande om aktivering av Webex-användarkonto har inte mottagits
PROBLEM
När du registrerar dig för ett nytt Webex-konto får du inget aktiveringsmeddelande för att slutföra registreringsprocessen.
LÖSNING
Detta kan orsakas av både SPAM-filter och server/firewall inställningar.
Kontrollera skräppostfilter
Se till att du tillåter e-post från domänerna webex.com och em.webex.com.
Kontrollera Server/Firewall Inställningar
Läs den här artikeln om Webex e-postservrar för det senaste Subnets/IPs som måste vara tillåtet på ditt nätverk.
När dessa inställningar har ändrats kan du behöva få ett aktiveringsmejl skickat till dig. Följ stegen nedan:
- Navigera till din webbläsare för att: web.webex.com
- Ange e-postadressen som användes för Webex Online-kontot och tryck sedan på Fortsätt.
- På sidan Logga in på Webex anger du ditt lösenord och väljer sedan Logga in.
- På sidan Ditt konto inväntar aktivering klickar du på länken Skicka igen.
ORSAK
E-postproblem orsakas vanligtvis av strikta skräppostfilter eller firewall/server inställningar på företagsnätverk.
Var den här artikeln användbar?