webex-logowebex-logoHjälpcenter
  • Ctrl K
    • Kom igång
    • Hjälp efter produkt
    • Administration
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English språkkryss
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Start
    • /
    • Artikel
    Var den här artikeln användbar?
    close

    Tack för din feedback.

    19 december 2025 | 446 visning(ar) | 0 personer tyckte att detta var till hjälp
    E-postmeddelande om aktivering av Webex-användarkonto har inte mottagits
    list-menuHar du feedback?

    PROBLEM
    När du registrerar dig för ett nytt Webex-konto får du inget aktiveringsmeddelande för att slutföra registreringsprocessen.

    LÖSNING
    Detta kan orsakas av både SPAM-filter och server/firewall inställningar.

    Kontrollera skräppostfilter
    Se till att du tillåter e-post från domänerna webex.com och em.webex.com.

    Kontrollera Server/Firewall Inställningar
    Läs den här artikeln om Webex e-postservrar för det senaste Subnets/IPs som måste vara tillåtet på ditt nätverk.

    När dessa inställningar har ändrats kan du behöva få ett aktiveringsmejl skickat till dig. Följ stegen nedan:

    1. Navigera till din webbläsare för att: web.webex.com
    2. Ange e-postadressen som användes för Webex Online-kontot och tryck sedan på Fortsätt.
    3. På sidan Logga in på Webex anger du ditt lösenord och väljer sedan Logga in.
    4. På sidan Ditt konto inväntar aktivering klickar du på länken Skicka igen. 

    ORSAK
    E-postproblem orsakas vanligtvis av strikta skräppostfilter eller firewall/server inställningar på företagsnätverk.

    Var den här artikeln användbar?
    Var den här artikeln användbar?
    Relaterade artiklar
    • Var hittar jag support för Webex?
    PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
    Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
    HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
    UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
    HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
    CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VillkorSekretesspolicyCookiesVarumärken
    ©2026 Cisco och/eller dess dotterbolag. Med ensamrätt.
    VillkorSekretesspolicyCookiesVarumärken