未收到Webex用户帐户激活邮件
【问题
】注册新的 Webex 帐户时,您不会收到激活邮件来完成注册过程。
解决方案
这可能是由垃圾邮件过滤器引起的,以及 server/firewall 设置。
检查垃圾邮件过滤器
确保您已允许来自 webex.com 和 em.webex.com 域名的电子邮件。
查看 Server/Firewall 设置
请查看这篇 Webex 电子邮件服务器文章 以了解最新信息 Subnets/IPs 必须允许在您的网络上进行此操作。
更改这些设置后,您可能需要重新接收激活邮件。请执行下列步骤:
- 将 Web 浏览器导航至:web.webex.com
- 输入用于 Webex 在线帐户的电子邮件地址,然后按继续。
- 在登录 Webex 页面,输入密码,然后选择登录。
- 在您的帐户处于待激活状态页面,单击重新发送链接。
原因
电子邮件问题通常是由严格的垃圾邮件过滤器引起的,或者 firewall/server 企业网络设置。
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