錯誤: 無法安裝會議管理程式;不支援 Java

錯誤: 無法安裝會議管理程式;不支援 Java。

出席者在加入時收到錯誤: 未啟用 Java。出席者加入階段作業,無法取得 Java 錯誤。

此文章,經過機器翻譯處理英文版。 對於從英文機器翻譯成任何其他語言的準確性、正確性或可靠性,無任何類型的明示或暗示保證。 Cisco 不負不準確的資訊、 錯誤或損壞由不准的內容翻譯或資訊使用導致的。


原因:
未安裝 Java,或要加入該階段作業的電腦上已安裝的 Java 版本不受支援時,會發生此問題。

解決方案:

該解決方案是安裝或更新受影響的電腦上安裝 Java。

若要安裝 Java:

  1. 導覽至 http://www.java.com.
  2. 按一下 免費 Java 下載 按鈕。
  3. 按一下 同意並開始免費下載 按鈕。
  4. 安裝下載的檔案。
  5. 退出所有開啟的 web 瀏覽器,然後啟動新的瀏覽器以使變更生效。

本文是否有幫助?

相關文章
arrow icon