Fejl: 'Forkert mødeadgangskode'
Hvad er mødeadgangskoden?
Fejl: "Forkert mødeadgangskode"
Fejl: "Mødeadgangskoden er forkert. Prøv igen, eller kontakt mødeværten for at få assistance"
Fejl: "Begivenhedsadgangskoden, du har indtastet, er forkert. Indtast adgangskoden igen"
Fejl: "Adgangskoden til sessionen, du har indtastet, er forkert. Prøv igen, eller kontakt din sessionsvært for at få assistance"
Bemærk:
Vigtig bemærkning: Hvis du ikke har adgangskoden til mødet eller ikke har modtaget nogen e-mailinvitation, skal du kontakte mødets vært for at få hjælp.
Se: WBX71898 – Hvordan kontakter jeg værten for mit møde?
WebEx' tekniske support har ikke adgang til mødeadgangskoder og kan ikke hjælpe med adgangskode eller sende mødeinvitationer.
Årsag:
Se nedenfor for at finde mulige årsager:
- Adgangskoden blev indtastet forkert.
- Værten har sendt dig en forkert adgangskode.
- Du har ugyldige data i din webbrowsercache.
- Der er et teknisk problem, som forstyrrer din adgang til mødet. (Bemærk: Det er usandsynligt, at et teknisk problem på serversiden vil forårsage en fejl som denne. Det er bedst at kontrollere de mere almindelige årsager, før de tekniske problemer afsøges).
Løsning:
Løsning af problemer med mødeadgangskode:
- Deltag via linket i invitations-e-mailen
- Dette vil ofte udfylde mødeadgangskoden automatisk for dig.
- Automatiske e-mailbeskeder indeholder ofte den præcise adgangskode overført af WebEx-tjenesteydelsen, da mødet oprindeligt blev oprettet.
- Hvis du ikke har en invitations-e-mail eller har mistet den, kan du prøve at få værten til at invitere dig igen fra mødet.
- For hjælp henvises til:
- Ryd cachen i din webbrowser
- Luk så alle browservinduer, og prøv igen.
- For hjælp henvises til:
- Indtast adgangskoden NØJAGTIG som vist i din e-mailinvitation. Adgangskoden kan omfatte mellemrum eller specialtegn i begyndelsen eller slutningen.
- Kontrollér Caps Lock- og Num Lock-tasterne på tastaturet. Der er forskel på store og små bogstaver i adgangskoder, så disse indstillinger vil ændre de adgangskoder, du indtaster.
- Pas på, at du ikke kommer til at indtaste et "I" eller et "L" i stedet for cifret "1". Afhængigt af skrifttypen i e-mailunderretningen kan alle disse tegn se ens ud, men logikken bag hvert tegn er helt forskellig. Dette forårsager fejl, når du indtaster adgangskoden.
- Hvis du ikke er sikker, kan du kopiere og indsætte adgangskoden fra invitations-e-mailen.
Hvis du kopierer og indsætter adgangskoden fra invitations-e-mailen:
- Sørg for at markere hele adgangskoden, og undgå at markere ekstra tegn eller mellemrum.
- Du kan kopiere og indsætte i Notesblok for at kontrollere, at du har den korrekte tekst.
Hvis intet af ovenstående virker:
- Kontakt mødeværten for at få adgangskoden.
- Bemærk: Værten kan have ændret adgangskoden eller ændret mødet uden at sende dig en opdateringsbesked. Når du har fuldført dine fejlsøgningstrin, skal du kontakte mødeværten.
- Bemærk: Værten kan have ændret adgangskoden eller ændret mødet uden at sende dig en opdateringsbesked. Når du har fuldført dine fejlsøgningstrin, skal du kontakte mødeværten.
- Kontakt teknisk support for at få yderligere assistance. For hjælp henvises til: WBX162 – Hvordan kontakter jeg WebEx-kundeservice eller teknisk support? Help Desk vil hjælpe med at kontrollere, om tekniske problemer forstyrrer din adgang til mødet.
Var denne artikel nyttig?