Fejl: "URL-domænet er blevet blokeret. Kontakt din webstedsadministrator for at få flere oplysninger."

problem
Websiden, der vises, når begivenheden/sessionen slutter, indlæses muligvis ikke korrekt, hvis URL-adressen er blokeret i webstedsadministration.

opløsning
Kun webstedsadministratorer

Sådan løser du fejlen:

  • Tilføj den adresse/URL-adresse, du skal vises, når begivenheden/sessionen slutter.
For at tilføje den adresse/URL-adresse, du vil blive vist, når begivenheden/sessionen slutter:
  1. Log ind på din Webex Meetings-webstedsadministrationsside. (Eksempel: SITENAME.Webex.com/admin.php)
  2. Klik Konfiguration i venstre rude.
  3. Hold musen over Almindelige webstedsindstillinger, og klik derefter på Valgmuligheder.
  4. Under Sikkerhedsindstillinger, rul ned til sektionen Andet .
  5. For valgmuligheden Tillad følgende URL-domænenavne skal du tilføje en destinationsadresse/URL-adresse, du vil blive vist, når begivenheden/sessionen slutter.
Fra Cisco Webex Control Hub:
  1. Log ind på Cisco Webex Control Hub på  https://admin.webex.com.
  2. I den venstre rude skal du vælge Møde under Tjenester.
  3. Vælg det websted, du vil konfigurere, og vælg derefter Konfigurer websted.
  4. Under afsnittet Almindelige indstillinger skal du klikke på Webstedets valgmuligheder.
  5. Under Sikkerhedsindstillinger, rul ned til sektionen Andet .
  6. I feltet Tillad følgende URL-domænenavne skal du tilføje en destinationsadresse/URL-adresse, du ønsker vist, når begivenheden/sessionen slutter.
Hvis disse trin ikke løser problemet, eller du ikke ser valgmuligheden Tillad følgende URL-domænenavne i webstedsadministration, skal du kontakte teknisk support.

ÅRSAG
Dette problem opstår, når sikkerhedsindstillingen "Tillad følgende URL-domænenavne" er aktiveret i webstedsadministration, hvilket resulterer i fejlmeddelelsen: "URL-domænet er blevet blokeret. Kontakt din webstedsadministrator for at få flere oplysninger."

Brugertilføjet billede

Var denne artikel nyttig?