Помилка. «Домен URL заблоковано. Щоб отримати додаткові відомості, зверніться до адміністратора вебсайту»

ПРОБЛЕМА
Вебсторінка, що відображається після завершення події/сеансу, може не завантажуватися належним чином, якщо URL-адресу заблоковано в адміністраторі вебсайту.

РОЗДІЛ
Тільки адміністратори вебсайту

Щоб виправити помилку:

  • Додайте адресу / URL, які повинні відображатися після завершення події/сеансу.
Щоб додати адресу або URL, які відображатимуться після завершення події/сеансу:
  1. Увійдіть у свій  Сторінка адміністрування вебсайту Webex Meetings. (Приклад: SITENAME.Webex.com/admin.php)
  2. Клацніть Конфігурація на панелі ліворуч.
  3. Наведіть вказівник миші Загальні налаштування вебсайту , а потім клацніть Параметри .
  4. Під  Параметри безпеки , прокрутіть униз до Інші розділ.
  5. До Дозволити вказані нижче доменні імена URL Додайте адресу або URL призначення, які відображатимуться після завершення події/сеансу.
З Cisco Webex Control Hub:
  1. Увійдіть до Cisco Webex Control Hub за адресою  https://admin.webex.com .
  2. На панелі ліворуч виберіть  Нарада  під Служби.
  3. Виберіть вебсайт, який потрібно налаштувати, а потім виберіть  Налаштуйте сайт .
  4. Під  Загальні налаштування клацніть Параметри вебсайту .
  5. Під  Параметри безпеки , прокрутіть униз до Інші розділ.
  6. До Дозволити вказані нижче доменні імена URL додайте адресу або URL призначення, які потрібно відображати після завершення події/сеансу.
Якщо ці дії не допомогли вирішити проблему або ви не бачите Дозволити вказані нижче доменні імена URL параметр в адміністраторі вебсайту, зверніться до служби технічної підтримки .

ПРИЧИНА
Ця проблема виникає, коли в адмініструванні вебсайту активовано параметр безпеки "Дозволити такі URL-адреси доменних імен", що призводить до повідомлення про помилку: «Домен URL заблоковано. Щоб отримати додаткові відомості, зверніться до адміністратора вебсайту»

Зображення, додане користувачем

Чи була ця стаття корисною?