Error: "dominio de la URL se ha bloqueado. Póngase en contacto con el administrador del sitio para obtener más detalles."
¿Comentarios?
PROBLEMA
Es posible que la página web que se muestra una vez finalizado el evento/sesión no se cargue correctamente si la URL está bloqueada en la administración del sitio.
RESOLUCIÓN
Solo administradores del sitio
Para corregir el error:
- Agregue la dirección/URL que necesita para mostrar una vez que el evento/sesión termina.
- Conéctese a su página de Administración del sitio de Webex Meetings. (Ejemplo: SITENAME.Webex.com/admin.php)
- Haga clic en Configuración en el panel izquierdo.
- Desplace el mouse sobre Configuración del sitio comúny, a continuación, haga clic en Opciones.
- En Opciones de seguridad ,desplácese hacia abajo hasta la sección Otros.
- A la opción Permitir los siguientes nombres de dominio de URL , agregue una dirección de destino/URL que desee que se muestre una vez finalizado el evento/sesión.
- Conéctese al Cisco Webex Control Hub en https://admin.webex.com.
- En el panel izquierdo, seleccione Reunión en Servicios.
- Seleccione el sitio que desea configurar y, a continuación, seleccione Configurar sitio.
- En la sección Configuración común, haga clic en Opciones delsitio.
- En Opciones de seguridad ,desplácese hacia abajo hasta la sección Otros.
- En el campo Permitir los siguientes nombres de dominio de URL , agregue una dirección de destino/URL que desee que se muestre una vez finalizado el evento/la sesión.
CAUSA
Este problema se produce cuando se activa la opción de seguridad "Permitir los siguientes nombres de dominio de URL" en la administración del sitio, lo que genera el mensaje de error: "El dominio de la URL se ha bloqueado. Póngase en contacto con el administrador del sitio para obtener más detalles”.
¿Ha encontrado este artículo útil?