webex-logowebex-logoOhjekeskus
  • Ctrl K
    • Aloittaminen
    • Ohjeet tuotteen mukaan
    • Hallinta
    • Uudet ominaisuudet
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English kielen valintamerkki
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Etusivu
    • /
    • Artikkeli
    Oliko tästä artikkelista apua?
    close

    Kiitos palautteestasi.

    06. joulukuuta 2024 | 185 katselukertaa | 0 henkeä piti tätä hyödyllisenä
    Virhe: 'SAML-käyttäjän todennus epäonnistui virhekoodilla 18'
    list-menuOnko sinulla palautetta?

    ONGELMA
    Kun käytät Single Sign-On (SSO) -toimintoa kirjautuaksesi Cisco Webex Meetings -isäntätilillesi, saatat saada virheilmoituksen "SAML-käyttäjän todennus epäonnistui virhekoodilla 18".

    RATKAISU
    Jos olet isäntä tai käyttäjä, joka saa tämän virheen, ota yhteyttä sivuston ylläpitäjään ja paikalliseen tietotekniikkaosastoon, jotta voit tarkistaa tilisi tilan. Sinun on aktivoitava tilisi uudelleen ongelman korjaamiseksi.

    Vain sivuston ylläpitäjät
    Varmista, että käyttäjän isäntätiliä ei ole poistettu käytöstä Cisco Webex Meetings -sivuston hallinnassa ja että käyttäjän tili on aktiivinen yrityksesi Active Directory -hakemistossa.

    Jos käyttäjän isäntätili näkyy aktiivisena Cisco Webex Meetings -sivuston hallinnassa, ota yhteyttä tekniseen tukeen .

    SYY
    Tämä virhe johtuu yleensä SSO-tunnusten ja Webex Meetings -isäntätilin tilan välisestä ristiriidasta.

    Oliko tästä artikkelista apua?
    Oliko tästä artikkelista apua?
    Aiheeseen liittyvät artikkelit
    • Ota yhteyttä tekniseen tukeen Webex-ongelmissa
    • Käyttäjätilien hallinta Webex-toimipaikan hallinnassa
    HinnoitteluWebex-sovellusMeetingsCallingViestitNäytön jakaminen
    Webex SuiteCallingMeetingsViestitSlidoWebinarsEventsContact CenterCPaaSSuojausControl Hub
    KuulokkeetKameratDesk-sarjaRoom-sarjaBoard-sarjaPuhelinsarjaTarvikkeet
    KoulutusTerveydenhuoltoJulkishallintoRahoitusUrheilu ja viihdeEtulinjaYleishyödylliset yhteisötStartupitHybridityö
    LatauksetLiity testineuvotteluunVerkkokurssitIntegraatiotSaavutettavuusOsallistaminenLive- ja on-demand-webinaaritWebex-yhteisöWebex-kehittäjätUutiset ja innovaatiot
    CiscoOta yhteys tukeenOta yhteys myyntiinWebex BlogWebexin ajatusjohtajuusWebex Merch StoreTyöpaikat
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    EhdotTietosuojalausekeEvästeetTavaramerkkitiedot
    ©2025 Cisco ja/tai sen tytäryhtiöt. Kaikki oikeudet pidätetään.
    EhdotTietosuojalausekeEvästeetTavaramerkkitiedot