webex-logowebex-logoYardım Merkezi
  • Ctrl K
    • Başlama
    • Ürüne göre yardım
    • Yönetim
    • Yenilikler
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English dil işareti
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Ana Sayfa
    • /
    • Makale
    Bu makale yararlı oldu mu?
    close

    Geri bildiriminiz için teşekkürler.

    06 Aralık 2024 | 404 görüntüleme(ler) | 0 kişi bunun yararlı olduğunu düşündü
    Hata: 'SAML kullanıcı kimlik doğrulama 18 Hata Koduyla Başarısız Oldu'
    list-menuGeri Bildirim?

    SORUN
    Cisco Webex Meetings toplantı sahibi hesabınızda oturum açmak için Çoklu Oturum Açma (SSO) kullanılırken “SAML Kullanıcı Kimlik Doğrulaması Hata Kodu 18 ile Başarısız Oldu” yazan bir hata mesajıyla karşılaşabilirsiniz.

    ÇÖZÜNÜRLÜK
    Bu hatayı alan bir toplantı sahibi veya kullanıcıysanız hesap durumunuzu gözden geçirme konusunda yardım için lütfen site yöneticinize ve yerel BT departmanınıza danışın. Sorunu gidermek için hesaplarınızı yeniden etkinleştirmeniz gerekir.

    Yalnızca Site Yöneticileri
    Kullanıcının toplantı sahibi hesabının Cisco Webex Meetings Site Yönetimi’nde devre dışı bırakılmadığını ve kullanıcının hesabının şirketinizin Active Directory’de etkin olduğunu doğrulayın.

    Kullanıcının toplantı sahibi hesabı Cisco Webex Meetings Site Yönetimi’nde etkin olarak görünüyorsa lütfen Teknik Destek ile iletişime geçin.

    NEDENI
    Bu hata, genellikle SSO kimlik bilgileriniz ile Webex Meetings toplantı sahibi hesabı durumu arasındaki tutarsızlıklar nedeniyle oluşur.

    Bu makale yararlı oldu mu?
    Bu makale yararlı oldu mu?
    İlgili Makaleler
    • Webex Sorunları için Teknik Destek ile İletişime Geçin
    • Webex Site Yönetimi’nde Kullanıcı Hesaplarını Yönetin
    FiyatlarWebex UygulamasıMeetingsCallingMesajlaşmaEkran Paylaşımı
    Webex SuiteCallingMeetingsMesajlaşmaSlidoWeb SeminerleriEtkinliklerİrtibat MerkeziCPaaSGüvenlikControl Hub
    kulaklıklarKameralarMasa SerisiOda SerisiTahta SerisiTelefon SerisiAksesuarlar
    EğitimSağlıkKamuFinansSpor ve EğlenceÖn sahaKar amacı gütmeyenBaşlangıç FirmalarıKarma Çalışma
    İndirmelerBir Test Toplantısına KatılınÇevrimiçi DerslerEntegrasyonErişilebilirlikKapsayıcılıkCanlı ve İsteğe Bağlı Web SeminerleriWebex TopluluğuWebex GeliştiricileriHaberler & Yenilikler
    CiscoDesteğe BaşvurunSatış ile İletişime GeçWebex BlogWebex Düşünce LiderliğiWebex Ürün MağazasıKariyer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar
    ©2025 Cisco ve/veya bağlı kuruluşları. Tüm hakları saklıdır.
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar