webex-logowebex-logoHelpcentrum
  • Ctrl K
    • Aan de slag
    • Hulp bij product
    • Beheer
    • Nieuw
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English aanvinken taal
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Start
    • /
    • Artikel
    Vond u dit artikel nuttig?
    close

    Hartelijk dank voor uw feedback

    06 december 2024 | 284 weergave(n) | 0 personen vonden dit nuttig
    Fout: 'SAML gebruikersverificatie mislukt met foutcode 18'
    list-menuFeedback?

    PROBLEEM
    Wanneer u eenmalige aanmelding (SSO) gebruikt om u aan te melden bij uw Cisco Webex Meetings-hostaccount, wordt mogelijk de foutmelding 'SAML-gebruikersverificatie mislukt met foutcode 18' weergegeven.

    OPLOSSING
    Als u een host of gebruiker bent die deze fout krijgt, neemt u contact op met uw sitebeheerder en de lokale IT-afdeling voor ondersteuning bij het controleren van uw accountstatus. U moet uw account opnieuw activeren om het probleem op te lossen.

    Alleen voor sitebeheerders
    Controleer of het hostaccount van de gebruiker niet is uitgeschakeld in Cisco Webex Meetings-sitebeheer en of het account van de gebruiker actief is in de Active Directory van uw bedrijf.

    Als het hostaccount van de gebruiker als actief wordt weergegeven in Cisco Webex Meetings-sitebeheer, neemt u contact op met Technische ondersteuning.

    OORZAAK
    Deze fout treedt meestal op door discrepanties tussen uw SSO-aanmeldgegevens en de status van uw Webex Meetings-hostaccount.

    Vond u dit artikel nuttig?
    Vond u dit artikel nuttig?
    Gerelateerde artikelen
    • Neem contact op met de technische ondersteuning voor Webex-problemen
    • Gebruikersaccounts beheren in Cisco Webex-sitebeheer
    PrijzenWebex-appMeetingsCallingBerichtenScherm delen
    Webex SuiteCallingMeetingsBerichtenSlidoWebinarsEventsContact CenterCPaaSBeveiligingControl Hub
    HeadsetsCamera'sBureauserieRoom-serieBoard-serieTelefoonserieAccessoires
    OnderwijsGezondheidszorgOverheidFinanciënEntertainment en volwassenFrontlineNon-profitorganisatiesStartupsHybride werken
    DownloadsDeelnemen aan een testvergaderingOnline cursussenIntegratiesToegankelijkheidInclusiviteitLive webinars en webinars op aanvraagWebex-communityWebex DevelopersNieuws en innovaties
    CiscoNeem contact op met ondersteuningNeem contact op met de verkoopafdelingWebex BlogWebex Thought LeadershipWebex Merch StoreCarrière
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VoorwaardenPrivacyverklaringCookiesHandelsmerken
    ©2025 Cisco en/of de dochterondernemingen. Alle rechten voorbehouden.
    VoorwaardenPrivacyverklaringCookiesHandelsmerken