오류: iOS 장치의 Webex 앱에서 전화할 때 '권한 필요' 프롬프트
문제
Webex iOS 앱을 사용하여 미팅에 참여하려고 할 때 "권한 필요"라는 안내를 수신합니다.
해결 방법
- 장치에서 설정 > 개인 정보 보호 및 보안 > 마이크로 이동합니다.
- Webex 및 Webex Meet를 토글합니다.
원인
데이터를 통해 연결을 시도할 때(발신하거나 콜백을 수신하지 않음), Webex는 오디오에 대해 장치 마이크 및 스피커를 사용합니다. 이를 위해서는 프라이버시 및 보안에 대해 활성화된 권한이 필요합니다.
이 문서가 도움이 되었습니까?