Błąd: Polecenie „Wymagana zgoda” podczas nawiązywania połączeń z aplikacji Webex na urządzeniu z systemem iOS
PROBLEM
Podczas próby dołączenia do spotkania za pomocą aplikacji Webex iOS otrzymujesz monit z informacją „Wymagana zgoda”.
REZOLUCJA
- Na urządzeniu przejdź do Settings > Privacy & Security > Microphone (Ustawienia > Prywatność i bezpieczeństwo > Mikrofon).
- Przełącz na Webex i Webex Meet.
PRZYCZYNA
Podczas próby nawiązania połączenia za pomocą danych (niewybieranie połączenia przychodzącego lub odbieranie połączenia zwrotnego), Webex będzie używał mikrofonu urządzenia i głośnika dźwięku. Wymaga to włączonych uprawnień w obszarze prywatności i bezpieczeństwa.
Czy ten artykuł był pomocny?