De wachtwoordvelden worden grijs weergegeven op de pagina Gebruiker bewerken in Sitebeheer
De wachtwoordvelden worden grijs weergegeven op de pagina Gebruiker bewerken in Sitebeheer.
Het wachtwoordveld is niet beschikbaar als u een hostwachtwoord in Sitebeheer probeert te wijzigen.
Ik kan het wachtwoord van een host niet wijzigen in sitebeheer.
De host heeft zijn wachtwoord niet gewijzigd binnen de limiet van 3 dagen en het wachtwoordveld is grijs in hostaccount op de pagina Sitebeheer.
Wachtwoord kan niet worden bewerkt in het hostaccount op de pagina Sitebeheer.
Opmerking:
Voor sites met Webex en Webex Meetings worden gebruikersaccounts beheerd Cisco Webex Control Hub sitebeheerder en niet https://admin.webex.com via Webex-sitebeheerder. Alleen zelfstandige Webex-sites zonder de Webex-app hebben gebruikersbeheer via Webex-sitebeheer.
Oorzaak:
Dit probleem treedt op wanneer de optie Wachtwoord opnieuw instellen eerder was aangevinkt voor het betreffende hostaccount. (De optie Wachtwoord opnieuw instellen is niet aangevinkt de volgende keer dat u toegang krijgt tot het hostaccount.)
Oplossing:
Alleen voor sitebeheerders
Het probleem oplossen:
- Meld u aan bij de Sitebeheer Webex-site.
- Klik op Gebruikersbeheer in het linkerbovenvenster navigatiebalk.
- Klik op de koppeling Gebruiker bewerken.
- Typ uw zoekcriteria in het teksttype Gebruikersnaam: of E-mail: veld en klik vervolgens op de knop Zoeken .
- Klik op de naam van de gebruiker die het wachtwoord moet wijzigen.
- Scrol omlaag op de pagina en schakel onder het gedeelte Rechten het vakje Wachtwoord opnieuw instellen in.
- Scroll naar de onderkant van de pagina en klik op Bijwerken.
De host ontvangt een e-mail met de stappen om het accountwachtwoord opnieuw in te stellen.
Vond u dit artikel nuttig?