Die Passwort-Felder auf der Seite „Benutzer bearbeiten“ in der Site-Administration sind ausgegraut
Die Passwort-Felder auf der Seite „Benutzer bearbeiten“ in der Site-Administration sind ausgegraut.
Beim Versuch, in der Site-Administration ein Gastgeber-Passwort zu ändern, steht das Passwort-Feld nicht zur Verfügung.
Ich kann das Passwort eines Gastgebers in der Site-Administration nicht ändern.
Der Gastgeber hat sein Passwort nicht innerhalb des Zeitlimits von 3 Tagen geändert, und das Passwort-Feld im Gastgeberkonto auf der Seite „Site-Administration“ ist ausgegraut.
Das Passwort kann im Gastgeberkonto auf der Seite „Site-Administration“ nicht bearbeitet werden.
Hinweis:
Bei Sites mit Webex und Webex Meetings werden Benutzerkonten über Cisco Webex Control Hub Admin verwaltet, nicht jedoch https://admin.webex.com Webex-Site Admin. Nur bei eigenständigen Webex-Sites ohne Webex-App wird die Benutzerverwaltung über Webex-Site ausgeführt.
Ursache:
Dieses Problem tritt auf, wenn die Option „Kennwort zurücksetzen“ zuvor für das betroffene Hostkonto aktiviert wurde. (Die Option „Passwort zurücksetzen“ wird beim nächsten Zugriff auf das Host-Konto deaktiviert angezeigt.)
Lösung:
Nur für Site-Administratoren
So beheben Sie das Problem:
- Melden Sie sich bei der Seite für Site-Administration Webex an.
- Klicken Sie links auf Benutzerverwaltung Navigationsleiste.
- Klicken Sie auf den Link Benutzer bearbeiten.
- Geben Sie Ihre Suchkriterien in das Textfeld Benutzername: oder E-Mail: -Feld und klicken Sie dann auf die Schaltfläche Suchen .
- Klicken Sie auf den Namen des Benutzers, der sein Passwort ändern muss.
- Führen Sie auf der Seite einen Bildlauf nach unten durch, und aktivieren Sie dann unter dem Abschnitt Privilegien das Kontrollkästchen Passwort zurücksetzen.
- Scrollen Sie zum Ende der Seite und klicken Sie auf die Schaltfläche Aktualisieren.
Der Gastgeber erhält eine E-Mail mit den Schritten zum Zurücksetzen des Passworts für sein Konto.
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