ADRESA URL de destinație Webex Events nu redirecționează către Pagina/Sondajul corect

Adresa URL de destinație a centrului de evenimente SurveyMonkey

Adresa URL de destinație Webex Events nu redirecționează către pagina/sondajul corect.

SurveyMonkey nu se încarcă după terminarea evenimentului.

Participantul nu este direcționat către adresa de destinație corectă după eveniment.



Cauza:
Aceasta este o problemă cunoscută cu modul în care serverul web SurveyMonkey gestionează URL-urile. Acest lucru se întâmplă, de asemenea, pentru orice site-uri care nu recunosc un "?" ca un separator.

Soluție:

Adăugarea unui semn liră (#) la sfârșitul adresei de destinație după adresa URL a evenimentului va face ca SurveyMonkey și site-urile similare să ignore datele de urmărire Webex care sunt adăugate automat la toate adresele URL de destinație.

Pentru a adăuga un semn liră (#) la sfârșitul adresei URL de destinație:

  1. Conectați-vă la site-ul web Webex. (Exemplu: SITENAME.webex.com)
Rețineți: Dacă site-ul este în Vizualizare modernă, faceți clic pe Vizualizare clasică în panoul din stânga.
  1. Faceți clic pe Webexul meu.
  2. Localizați evenimentul și faceți clic pe numele subiectului subliniat.
  3. Faceți clic pe Editare eveniment.
  4. Defilați în jos la adresa URL de destinație după câmpul eveniment și adăugați un semn liră (#) la sfârșitul adresei URL de destinație.
  5. Faceți clic pe Actualizare eveniment în partea de jos a paginii.

A fost util acest articol?