L'URL de destination des événements WebEx ne redirige pas vers la page/enquête correcte

URL de destination de la SurveyMonkey Event Center

WebEx Events URL de destination ne redirige pas vers la bonne page/enquête.

SurveyMonkey ne se charge pas après la fin de l'événement.

L'invité n'est pas dirigé vers l'adresse de destination appropriée après l'événement.

Cet article était initialement en anglais et a été traduit automatiquement. Aucune garantie d’aucune sorte, expresse ou implicite, n’est attribuée quant à l’exactitude, la précision ou la fiabilité des traductions automatiques de l’anglais vers une quelconque autre langue. Cisco n'est pas responsable des informations inexactes, des erreurs ou des dommages causés par une traduction incorrecte du contenu ou de l'utilisation des informations.



Cause:
Ceci est un problème connu avec la façon dont le serveur Web de surveymonkey traite les URL. Cela se produit également pour tous les sites qui ne reconnaissent pas un «?» comme séparateur.

Solution :

Ajouter un signe dièse (#) à la fin de l'adresse de destination après l'URL de l'événement poussera SurveyMonkey et les sites similaires à ignorer les données de suivi WebEx qui sont automatiquement ajoutées à toutes les URL de destination.

Pour ajouter un signe dièse (#) à la fin de la URL de destination:

  1. Connectez-vous à votre site Web WebEx. (Exemple: SITENAME.webex.com)
Remarque: Si votre site est en mode d'affichage moderne, cliquez sur affichage classique dans la panneau de gauche.
  1. Cliquez sur mon WebEx.
  2. Recherchez votre événement et cliquez sur son nom de sujet souligné.
  3. Cliquez sur modifier l'événement.
  4. Faites déFiler jusqu'au champ URL de destination après l'événement et ajoutez le signe dièse (#) à la fin de la URL de destination.
  5. Cliquez sur mettre à jour cet événement en bas de la page.

Cet article était-il utile ?