Error 1303: Programa de instalación tiene privilegios suficientes para acceder a este directorio

Error 1303: El instalador tiene suficientes privilegios para acceder a este directorio.

Error 1303 al instalar App de escritorio de Webex.

Asistente recibe error 1303 al tratar de unirse a una reunión.

Este artículo en inglés y se tradujo automáticamente máquina traducida. No hay garantía de ningún tipo, ya sea expresa o implícita, se realiza en cuanto a la exactitud, precisión o confiabilidad de cualquier del inglés a ningún otro idioma. Cisco no es responsable por la información inexacta, errores o daños causados por incorrecta traducción del contenido o uso de la información.


Causa:
Este problema es causado cuando un usuario no tiene suficientes privilegios de administrador del ordenador para instalar el software de Webex.

Solución:
Inicie sesión el equipo afectado con un equipo local cuenta de administrador para realizar instalaciones de software. Puede que necesite obtener ayuda de su local es equipo o departamento de mesa de ayuda para instalar el software.

¿Ha encontrado este artículo útil?