Błąd 1303: Instalator ma niewystarczające uprawnienia dostępu do tego katalogu
Błąd 1303: Instalator nie ma wystarczających uprawnień dostępu do tego katalogu.
Błąd 1303 podczas instalowania aplikacji Webex Desktop.
Uczestnik otrzymuje błąd 1303 podczas próby dołączenia do spotkania.
Przyczyna:
Ten problem występuje, gdy użytkownik nie ma wystarczających uprawnień administratora komputera, aby zainstalować oprogramowanie Webex.
Rozwiązanie:
Zaloguj się do komputera, którego dotyczy problem, przy użyciu konta administratora komputera lokalnego, aby przeprowadzić instalację oprogramowania. W celu zainstalowania oprogramowania może być konieczne skorzystanie z pomocy lokalnego działu IT lub działu pomocy technicznej.
Czy ten artykuł był pomocny?