Errore "La riunione Webex non è disponibile. Impossibile connettersi al Webex Meeting Server"' quando si avviano le riunioni da Cisco Jabber

Errore "La riunione Webex non è disponibile. Impossibile connettersi al Webex Meeting Server"' quando si avviano le riunioni da Cisco Jabber

Problema di avvio di una riunione. Il client Jabber riceve l'errore "La riunione Webex non è disponibile".

Viene visualizzato un messaggio di errore "La riunione Webex non è disponibile" quando si avviano le riunioni da Cisco Jabber.


Causa:

Il browser web memorizza una copia di alcune pagine sul disco locale. Questa operazione è denominata memorizzazione nella cache. Per alcune pagine Web protette, la copia su disco può essere leggibile. È consigliabile disattivare la memorizzazione nella cache per le pagine protette in modo che le versioni non crittografate di queste pagine non vengano memorizzate sul disco.

Soluzione:

Per risolvere il problema:

  1. Aprire Internet Explorer.
  2. Nella barra del menu, selezionare Strumenti > Opzioni Internet.
  3. Fare clic sulla scheda Avanzate.
  4. Scorrere l'elenco fino alla sezione Sicurezza nella parte inferiore.
  5. Deselezionare la casella accanto all'opzione Non salvare pagine crittografate su disco.
  6. Fare clic su OK per chiudere la finestra.

 

Questo articolo è stato utile?