Erreur : 'la réunion Webex n'est pas disponible. Impossible de se connecter au serveur de réunion Webex" lors du démarrage de réunions à partir de Cisco Jabber

Erreur : 'la réunion Webex n'est pas disponible. Impossible de se connecter au serveur de réunion Webex lors du démarrage de réunions à partir de Cisco Jabber.

Problème de démarrage d'une réunion à partir du client Jabber de réception d'appels : "la réunion Webex n'est pas disponible".

Je reçois une erreur "la réunion Webex n'est pas disponible" lors du lancement de conférences à partir de Cisco Jabber.


Cause :

Votre navigateur Web stocke une copie de certaines pages sur votre disque local. Cela s'appelle la mise en cache. Pour certaines pages Web sécurisées, cette copie du disque peut être lue. Il est recommandé de désactiver la mise en cache pour les pages sécurisées afin que les versions non chiffrées de ces pages ne soient pas stockées sur votre disque.

Solution :

Pour résoudre le problème:

  1. Ouvrez Internet Explorer.
  2. Dans la barre de menus, cliquez sur Outils > Options Internet.
  3. Cliquez sur l'onglet Avancé.
  4. Faites défiler la liste jusqu'à la section Sécurité située en bas
  5. Désactivez la case située en regard de l'option Ne pas enregistrer les pages chiffrées sur le disque.
  6. Cliquez sur OK pour fermer la fenêtre.

 

Cet article était-il utile ?