Die Fehlermeldung „Die Webex-Konferenz ist nicht verfügbar. Verbindung zum Webex Meeting Server kann nicht hergestellt werden” wird beim Starten von Meetings über Cisco Jabber angezeigt.

Die Fehlermeldung „Die Webex-Konferenz ist nicht verfügbar. Verbindung zum Webex Meeting Server kann nicht hergestellt werden” wird beim Starten von Meetings über Cisco Jabber angezeigt.

Problem beim Starten einer Konferenz über Jabber – Kunde erhält die Fehlermeldung: „Die Webex-Konferenz ist nicht verfügbar.”

Beim Starten von Meetings über Cisco Jabber wird die Fehlermeldung „Webex-Konferenz ist nicht verfügbar” angezeigt.


Ursache:

Ihr Webbrowser speichert eine Kopie einiger Seiten auf Ihrer lokalen Festplatte. Dies wird als Caching bezeichnet. Für einige sichere Webseiten ist diese Datenträgerkopie möglicherweise lesbar. Es empfiehlt sich, das Caching für sichere Seiten zu deaktivieren, sodass unverschlüsselte Versionen dieser Seiten nicht auf Ihrer Festplatte gespeichert werden.

Lösung:

So beheben Sie das Problem:

  1. Öffnen Sie Internet Explorer.
  2. Wählen Sie in der Menüleiste Extras > Internetoptionen aus.
  3. Klicken Sie auf die Registerkarte Erweitert.
  4. Scrollen Sie nach unten zum Abschnitt Sicherheit.
  5. Deaktivieren Sie das Kontrollkästchen neben der Option Verschlüsselte Seiten nicht auf dem Datenträger speichern.
  6. Klicken Sie auf OK, um das Fenster zu schließen.

 

War dieser Artikel hilfreich für Sie?