Nie można usunąć sieciowego pliku nagrania

Nie można usunąć pliku nagrania sieciowego.

Nie ma opcji usunięcia nagrania Webex Training.

Nie mogę usunąć nagranych plików utworzonych za pomocą narzędzia Nagrywanie sieciowe.

Nie mogę znaleźć opcji usunięcia nagrania sieciowego.


Uwaga:

W przypadku witryn z Cisco Webex Meetings i Webex konta użytkowników są zarządzane za pośrednictwem Cisco Webex Control Hub, a https://admin.webex.com nie Webex Meetings Site Administration. Tylko samodzielne witryny Webex bez aplikacji Webex mają zarządzanie użytkownikami za pośrednictwem Webex Meetings Site Admin.


Przyczyna:
Jest to spowodowane, gdy witryna jest skonfigurowana do automatycznego rejestrowania wszystkich sesji przy użyciu NBR. To zachowanie jest z założenia.

Rozwiązanie:

Tylko administratorzy witryny

Aby wyłączyć automatyczne nagrywanie dla jednej lub więcej usługWebex:

Uwaga: Ta akcja wyłączy automatyczne nagrywanie sieciowe dla WSZYSTKICH HOSTÓW NA STRONIE dla wybranej usługiWebex.

  1. Zaloguj się na stronie Webex Meetings Site Administration( (Przykład: SITENAME.webex.com/admin.php)
  2. Kliknij pozycję Konfiguracja na lewym pasku nawigacyjnym.
  3. Wybierz typ usługi, dla których chcesz wyłączyć automatyczne nagrywanie:
    • Webex Meetings
    • Opcje → wydarzeń Webex
    • Opcje → szkoleń Webex
  4. Usuń zaznaczenie pola wyboru Automatycznie nagrywaj wszystkie sesje przy użyciu funkcji Nagrywanie sieciowe.
  5. Przewiń do dołu strony, a następnie kliknij w przycisk Aktualizuj.

    Po wykonaniu tych kroków hosty będą miały możliwość usunięcia nagrań sieciowych.

Czy ten artykuł był pomocny?

Powiązane artykuły
strzałka w górę