Imposibil de șters un fișier de înregistrare bazat pe rețea

Imposibil de șters un fișier de înregistrare bazat pe rețea.

Nu există nicio opțiune pentru a șterge o înregistrare Webex Training.

Nu pot șterge fișierele înregistrate create utilizând instrumentul de înregistrare bazat pe rețea.

Nu găsesc opțiunea de a șterge o înregistrare bazată pe rețea.


Rețineți:

Pentru site-urile cu Cisco Webex Meetings și Webex, conturile de utilizator sunt gestionate prin Cisco Webex Control Hub, nu prin https://admin.webex.com administrarea site-ului Webex Meetings. Numai site-urile Webex independente fără aplicația Webex au gestionarea utilizatorilor prin intermediul administratorului site-ului Webex Meetings.


Cauza:
Acest lucru este cauzat atunci când site-ul este configurat pentru a înregistra automat toate sesiunile folosind BNR. Acest comportament este proiectat.

Soluție:

Numai administratorii site-ului

Pentru a dezactiva înregistrarea automată pentru unul sau mai multe servicii Webex:

Notă: Această acțiune va dezactiva înregistrarea automată bazată pe rețea pentru TOATE GAZDELE DE PE SITE pentru serviciul Webex selectat.

  1. Conectați-vă la pagina administrare site Webex Meetings. (Exemplu: SITENAME.webex.com/admin.php)
  2. Faceți clic pe Configurare în bara de navigare din stânga.
  3. Selectați tipul de serviciu pentru care doriți să dezactivați înregistrarea automată:
    • Webex Meetings
    • Opțiuni de → Webex Events
    • Opțiuni de instruire → Webex
  4. Debifați caseta Înregistrare automată a tuturor sesiunilor utilizând înregistrarea bazată pe rețea.
  5. Defilați în partea de jos a paginii, apoi faceți clic pe butonul Actualizare.

    După efectuarea acestor pași, gazdele vor avea posibilitatea de a șterge înregistrările bazate pe rețea.

A fost util acest articol?

Articole conexe
săgeată sus