Impossible de supprimer un fichier d’enregistrement en réseau

Impossible de supprimer un fichier d’enregistrement en réseau.

Aucune option ne permet de supprimer un enregistrement Webex Training.

Je ne parviens pas à supprimer mes fichiers enregistrés créés en utilisant l’outil d’enregistrement en réseau.

Je ne parviens pas à trouver l’option permettant de supprimer un enregistrement en réseau.


Remarque&'A0;:

Pour les sites avec Cisco Webex Meetings et Webex Teams, les comptes utilisateur sont gérés par Cisco Webex Control Hub, à l’adresse https://admin.webex.com et pas l'Administration du site Webex Meetings. Seuls les sites Webex autonomes sans Webex Teams ont la gestion des utilisateurs par l’Administration du site Webex Meetings.


Cause :
cela se produit lorsque le site est configuré pour enregistrer automatiquement toutes les sessions utilisant NBR. Ce comportement dépend du design.

Solution :

Administrateurs de site uniquement

Pour désactiver l’enregistrement automatique pour un ou plusieurs services Webex:

Remarque : Cette action désactivera l’enregistrement en réseau automatique pour TOUS LES ORGANISATEURS SUR LE SITE pour le service Webex sélectionné.

  1. Connectez-vous à votre page Administration du site Webex. (Exemple : SITENAME.webex.com/admin.php)
  2. Cliquez sur Configuration dans la barre de navigation gauche.
  3. Sélectionnez le type de service pour lequel vous souhaitez désactiver l’enregistrement automatique :
    • Réunions Webex
    • Webex Events Options
    • Webex Training → Options
  4. Décochez la Enregistrer automatiquement toutes les sessions avec NBR la case.
  5. Faites défiler jusqu’au bas de la page, puis cliquez sur le bouton Mise à jour.

    Une fois ces étapes effectuées, les organisateurs pourront supprimer les enregistrements en réseau.

Cet article était-il utile ?