webex-logowebex-logoCentral de ajuda
  • Ctrl K
    • Introdução
    • Ajuda por produto
    • Administração
    • O que há de novo
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English código do idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Página inicial
    • /
    • Artigo
    Este artigo foi útil?
    close

    Obrigado pelos seus comentários.

    09 de dezembro de 2024 | 426 visualização(ões) | 2 pessoas acharam que isso foi útil
    Erro: A conferência está cheia. Você não pode ser adicionado à conferência
    list-menuComentários?

    ISSUE
    Os participantes que tentam entrar em uma audioconferência no Cisco Webex Meetings encontram uma mensagem de erro informando: "A conferência está cheia. Você não pode ser adicionado à conferência." Este erro impede que participantes adicionais entrem na reunião, excluindo potencialmente convidados essenciais.


    RESOLUTION
    Os participantes devem tentar discar para a conferência novamente ou entrar em contato com o organizador da reunião para obter mais assistência.

    Nota : Entre em contato com a equipe de vendas do Cisco Webex para discutir as opções de armazenamento do site para o plano de Áudio ou a capacidade de reunião. Para ajuda: Como faço para entrar em contato com o serviço de vendas Webex?

    CAUSE
    A mensagem de erro é acionada quando a audioconferência atinge sua capacidade máxima para os participantes. Cada reunião Webex tem um limite definido para o número de convidados que podem entrar, que é determinado pelo plano de assinatura do organizador. Depois que esse limite for atingido, nenhum outro participante poderá ser adicionado à audioconferência, resultando no erro.

    Este artigo foi útil?
    Este artigo foi útil?
    PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
    Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
    Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
    EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
    DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
    CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
    ©2025 Cisco e/ou suas afiliadas. Todos os direitos reservados.
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas