Opțiunea Adăugare întâlnire conferință personală lipsește în fereastra de rezervare Outlook

Numai administratorii site-ului

Opțiunea Adăugare întâlnire conferință personală lipsește din fereastra de rezervare Outlook.

Butonul Adăugare conferință personală lipsește din Outlook.

Butonul pictogramă telefon pentru a adăuga numai audio conferință personală lipsește din secțiunea invitație Outlook


Cauză:
Această problemă apare atunci când gazda nu are privilegii Webex Personal Conference (AUO) activate pentru contul său.

Soluție:

Numai administratorii site-ului

Pentru a rezolva problema:

  1. Conectați-vă la pagina administrare site Cisco Webex Meetings. (Exemplu: SITENAME.webex.com/admin.php)
  2. Faceți clic pe Utilizatori > Editați utilizatorii în panoul din stânga.
  3. Introduceți criteriile de căutare pentru gazdă în numele de utilizator: sau e-mail: câmp, apoi faceți clic pe butonul Căutare.
  4. Faceți clic pe numele contului pe care doriți să îl modificați.
  5. Derulați în jos la Privilegii: secțiune:
     
     Imagine adăugată de utilizator 
  6. Verificați AUO: Caseta Conferință personală Webex.
  7. Defilați în partea de jos a paginii, apoi faceți clic pe butonul Actualizare.
     
    După activarea serviciului Webex Personal Conference pentru gazdă, gazda va trebui să-și reîmprospăteze setările aplicației desktop Webex.

Pentru a reîmprospăta setările aplicației Desktop Webex:

  1. Accesați Start > Toate programele > Webex > Webex Desktop App > SetăriWebex.

    Apare fereastra "Setări Webex".
     
  2. Faceți clic pe butonul OK.
     
    Opțiunea Adăugare întâlnire conferință personală va fi acum disponibilă în fereastra Rezervare nouă Outlook.
Rețineți: AUO înseamnă Numai audio în care utilizatorul poate efectua o întâlnire de teleconferință independentă utilizând numărul de conferință personală Webex. Nu există nicio întâlnire online asociată cu o întâlnire doar audio.

A fost util acest articol?