「新增個人會議」選項未顯示在 Outlook 的「約會」視窗中
僅網站管理員
「新增個人會議」選項未顯示在 Outlook 的「約會」視窗中。
Outlook 中未顯示「新增個人會議」按鈕。
Outlook 邀請區段中未顯示用於僅新增個人會議音訊的電話圖示按鈕
原因
:當主持人的帳戶未啟用 Webex 個人會議 (AUO) 特權時,會發生此問題。
解決方案:
僅網站管理員
若要解決此問題:
- 登入您的 Cisco Webex Meetings 網站管理頁面。(譬如: SITENAME.webex.com/admin.php)直接登入「網站管理」
- 按一下左側面板中的使用者 > 編輯使用者。
- 將主持人搜尋條件輸入使用者名稱: 或電子郵件︰ 欄位中輸入使用者的搜尋條件,然後按一下搜尋按鈕。
- 按一下您想要修改的帳戶的名稱。
- 向下捲動至特權: 部分新增錄製檔的方式:
- 勾選 AUO: Webex 個人會議框。
- 捲動至頁面底端,然後按一下更新按鈕。
為主持人啟用 Webex 個人會議服務後,主持人需要重新設定其 Webex 桌面應用程式設定。
若要重新設定 Webex 桌面應用程式設定:
- 轉至開始 > 程式集 > Webex > Webex 桌面應用程式 > Webex 設定。
這時會顯示「Webex 設定」視窗。
- 按一下確定按鈕。
「新增個人會議」選項現在可在 Outlook 的「新增約會」視窗中使用。
本文是否有幫助?