Outlook kişisel konferans Penceresinde Yeni Toplantı Ekle Seçeneği Yok
Yalnızca Site Yöneticileri
Outlook kişisel konferans Penceresinde Yeni Toplantı Ekle seçeneği yok.
Outlook'kişisel konferans Ekle düğmesi yok.
Outlook davet bölümünde kişisel konferans sesi eklemek için telefon simgesi düğmesi yok
Neden:
Bu sorun, ana bilgisayar hesabında Webex kişisel konferans (AUO) ayrıcalıkları etkinleştirilmemişse ortaya çıkar.
Çözüm:
Yalnızca Site Yöneticileri
Sorunu çözmek için:
- Sayfanıza giriş Cisco Webex Meetings Site Yönetimi kullanın. (Örnek: SITENAME.webex.com/admin.php)
- Sol panelde Kullanıcıları >'ye tıklayın.
- Kullanıcı adı için ana bilgisayar arama ölçütlerini girin: veya E-posta: alanına girin ve ardından Ara düğmesine tıklayın.
- Değiştirmek istediğiniz hesabın adına tıklayın.
- Ayrıcalıklar:'a kaydırın: Bölüm:
- AUO'yu kontrol edin: Webex kişisel konferans seçin.
- Sayfanın en altına giderek Güncelle düğmesine tıklayın.
Ana bilgisayar için Webex kişisel konferans hizmet etkinleştirdikten sonra, ana bilgisayar masaüstü uygulaması ayarlarını Webex gerekir.
Masaüstü Uygulaması Webex ayarlarını yenilemek için:
- Masaüstü Uygulaması > Tüm Programlar > Webex > Webex Ayarları'> Webex gidin.
'Webex ayarları' penceresi açılır.
- Tamam düğmesine tıklayın.
Toplantıya kişisel konferans seçeneği, artık Outlook Yeni Randevu penceresinde kullanılabilir.
Bu makale yararlı oldu mu?