V e-mailové pozvánce pro schůzky Webex chybí odkaz na připojení ke schůzce

PROBLÉM
Když chcete k plánování schůzek používat aplikaci pro počítač nebo aplikaci Outlook, odkaz Připojit se ke schůzce v e-mailu s pozvánkou může zmizet nebo být nepoužitelný, pokud hostitel schůzku upraví a odešle aktualizované pozvánky.

Aktualizovaná pozvánka se může zobrazit podobně:

Obrázek přidaný uživatelem

ROZLIŠENÍ
K vyřešení tohoto problému postupujte podle následujících kroků:
E-mailová pozvánka:
Chcete-li obnovit chybějící odkaz Připojit se ke schůzce, upravte schůzku, přidejte vedle ní symbol (například „.“) a znovu odešlete pozvánky. Obnovený e-mail bude mít správný odkaz.
  1. Upravit a znovu odeslat pozvánky na schůzky: Jak mohu upravit naplánovanou schůzku? | Upravte schůzku v aplikaci Microsoft Outlook pomocí počítačové aplikace Webex

Control Hub nebo Site Admin:
Chcete-li upravit přizpůsobenou šablonu pozvánky v Control Hub nebo Site Admin tak, aby se vyřešil problém textu odkazu, který je v e-mailech s pozvánkami na schůzku nastaven na bílý (#FFFFFF). Změňte barvu textu odkazu pomocí barevného kódu HTML, například modrou (#0000FF). Po opravě šablony e-mailu vyzvěte hostitele schůzky, aby schůzku aktualizoval a odeslal revidované pozvánky účastníkům.
  1. Úprava vlastních šablon pozvánek prostřednictvím prostředí Control Hub nebo rozhraní správce webu: Přizpůsobení šablon e-mailů|Přihlaste se do prostředí Cisco Webex Control Hub.
PŘÍČINA
Odkaz Připojit se ke schůzce může být neviditelný, protože je v e-mailu s vlastní pozvánkou nastaven na bílou barvu (#FFFFFF).


 

Byl tento článek užitečný?