Chyba: „Doména adresy URL byla zablokována. Více informací vám poskytne správce webu.“
PROBLÉM
Webová stránka, která se zobrazí po skončení události/relace, se nemusí správně načíst, pokud je adresa URL zablokována ve správci webu.
ROZLIŠENÍ
Pouze správci webu
Pro opravu chyby:
- Přidejte adresu / adresu URL, kterou musíte zobrazit po skončení události/relace.
- Přihlaste se na stránku správy webu aplikace Webex Meetings. (Příklad: SITENAME.Webex.com/admin.php)
- V levém podokně klikněte na možnost Konfigurace.
- Najeďte myší na Společná nastavení webu a pak klikněte na Options.
- V části Možnosti zabezpečení přejděte dolů do části Ostatní.
- Do možnosti Povolit následující názvy domén adresy URL přidejte cílovou adresu / adresu URL, kterou chcete zobrazit po skončení události/relace.
- Přihlaste se do centra Cisco Webex Control Hub na adrese https://admin.webex.com.
- V levém podokně vyberte možnost Schůzka v části Služby.
- Vyberte web, který chcete konfigurovat, a poté vyberte Konfigurovat web.
- V části Společná nastavení klikněte na možnost Možnosti webu.
- V části Možnosti zabezpečení přejděte dolů do části Ostatní.
- Do pole Povolit následující názvy domén adresy URL přidejte cílovou adresu / adresu URL, kterou chcete zobrazit, jakmile událost/relace skončí.
PŘÍČINA
K tomuto problému dojde, když je ve správě webu aktivována možnost zabezpečení „Povolit následující názvy domén URL“, což vede k chybové zprávě: „Doména adresy URL byla zablokována. Více informací vám poskytne správce webu.“
Byl tento článek užitečný?