Помилка. «Домен URL заблоковано. Щоб отримати додаткові відомості, зверніться до адміністратора вебсайту»
ПРОБЛЕМА
Вебсторінка, що відображається після завершення події/сеансу, може не завантажуватися належним чином, якщо URL-адресу заблоковано в адміністраторі вебсайту.
РОЗДІЛ
Тільки адміністратори вебсайту
Щоб виправити помилку:
- Додайте адресу / URL, які повинні відображатися після завершення події/сеансу.
- Увійдіть у свій Сторінка адміністрування вебсайту Webex Meetings. (Приклад: SITENAME.Webex.com/admin.php)
- Клацніть Конфігурація на панелі ліворуч.
- Наведіть вказівник миші Загальні налаштування вебсайту , а потім клацніть Параметри .
- Під Параметри безпеки , прокрутіть униз до Інші розділ.
- До Дозволити вказані нижче доменні імена URL Додайте адресу або URL призначення, які відображатимуться після завершення події/сеансу.
- Увійдіть до Cisco Webex Control Hub за адресою https://admin.webex.com .
- На панелі ліворуч виберіть Нарада під Служби.
- Виберіть вебсайт, який потрібно налаштувати, а потім виберіть Налаштуйте сайт .
- Під Загальні налаштування клацніть Параметри вебсайту .
- Під Параметри безпеки , прокрутіть униз до Інші розділ.
- До Дозволити вказані нижче доменні імена URL додайте адресу або URL призначення, які потрібно відображати після завершення події/сеансу.
ПРИЧИНА
Ця проблема виникає, коли в адмініструванні вебсайту активовано параметр безпеки "Дозволити такі URL-адреси доменних імен", що призводить до повідомлення про помилку: «Домен URL заблоковано. Щоб отримати додаткові відомості, зверніться до адміністратора вебсайту»
Чи була ця стаття корисною?