Error: “El dominio de la URL se ha bloqueado. Póngase en contacto con el administrador del sitio para obtener más detalles”.
PROBLEMA
Es posible que la página web que aparece una vez que finaliza el evento/sesión no se cargue correctamente si la URL está bloqueada en la administración del sitio.
SOLUCIÓN
Solo administradores del sitio
Para corregir el error:
- Agregue la dirección/URL que debe mostrar una vez que finalice el evento/sesión.
- Conéctese a su página de Administración del sitio de Webex Meetings. (Ejemplo: SITENAME.Webex.com/admin.php)
- Haga clic en Configuración en el panel izquierdo.
- Desplace el mouse sobre Configuración del sitio común y, a continuación, haga clic en Opciones.
- En Opciones de seguridad, desplácese hacia abajo hasta la sección Otro.
- En la opción Permitir los siguientes nombres de dominio de URL, agregue una dirección/URL de destino que desee que se muestre una vez que finalice el evento o la sesión.
- Conéctese a Cisco Webex Control Hub en https://admin.webex.com.
- En el panel izquierdo, seleccione Reunión en Servicios.
- Seleccione el sitio que desea configurar y, a continuación, seleccione Configurar sitio.
- En la sección Configuración común, haga clic en Opciones del sitio.
- En Opciones de seguridad, desplácese hacia abajo hasta la sección Otro.
- En el campo Permitir los siguientes nombres de dominio de URL, agregue una dirección/URL de destino que desee mostrar una vez que finalice el evento/la sesión.
CAUSA
Este problema se produce cuando la opción de seguridad "Permitir los siguientes nombres de dominio de URL" está activada en la administración del sitio, lo que provoca el mensaje de error: “El dominio de la URL se ha bloqueado. Póngase en contacto con el administrador del sitio para obtener más detalles”.
¿Ha encontrado este artículo útil?