Kan ikke sende e-mail for en netværksbaseret optagelse efter overførsel

Kan ikke sende e-mail for en netværksbaseret optagelse efter overførsel.

Efter overførsel af en optagelse er der ingen mulighed for at invitere.

Det er ikke muligt at sende optagelseslinket via e-mail på siden med optagelsesegenskaber.

Jeg har ikke mulighed for at sende et ARF-optagelseslink via e-mail.

Standard for MP4-optagelser i Webex Meetings 40.10 I den kommende opdatering af
(40.10) vil helt nye optagelser i Webex Meetings blive gemt i MP4-format, enten i cloud- eller lokalt som valgt på webstedet eller værtsniveau, med en
videocentreret oplevelse. Ved at standardisere optagelsesformatet får du et bredere valg af afspilningsværktøjer, bedre sikkerhed og en mere ubesværet samarbejdsoplevelse, selv efter dine møder. Eksisterende ARF- og WRF-optagelser kan stadig downloades eller afspilles på Webex-webstedet. For yderligere oplysninger om videocentreret optagelse, gå til Video-centreret netværksbaseret MP4-optagelser i Webex Meetings og Webex Events.

Årsag:
Dette er designet til en netværksbaseret optagelse, der overføres igen til et websted.

Løsning:

Valgmuligheden Send e-mail er kun tilgængelig for netværksbaserede optagelser (NBR), der er udfyldt efter mødets afslutning. Hvis en NBR er downloadet og overført igen af værten, går Funktionen Send e-mail tabt.

Løsning:

  1. Konverter den netværksbaserede optagelse (. ARF)-fil til Windows Media Video (. WMV) format, se:
  2. Overfør den konverterede optagelse til dit Webex-websted, se:

Var denne artikel nyttig?

Relaterede artikler
arrow icon