Kan ikke sende e-post til en nettverksbasert innspilling etter opplasting


Kan ikke sende e-post til en nettverksbasert innspilling etter opplasting.

Etter å ha lastet opp et opptak er det ikke noe alternativ å invitere.

Det er ikke noe alternativ å sende opptakslenke via e-post på siden for innspillingsegenskaper.

Jeg har ikke et alternativ å sende en ARF-opptakslenke via e-post.

MP4-opptak Standard i Webex Meetings 40.10

I den kommende oktoberoppdateringen (40.10) lagres helt nye innspillinger i Webex Meetings i MP4-format, enten i skyen eller lokalt som valgt på nettsteds- eller vertsnivå, med en videosentrisk opplevelse. Ved å standardisere innspillingsformatet har du et bredere utvalg av avspillingsverktøy, bedre sikkerhet og en mer uanstrengt samarbeidsopplevelse selv etter møtene dine. Eksisterende ARF- og WRF-opptak kan fortsatt lastes ned eller spilles av på Webex-området. Hvis du vil ha mer informasjon om videosentrisk innspilling, kan du gå til Video-Centric Network-Based MP4 Recordings in Webex Meetings and Webex Events.

Årsak:
Denne virkemåten er standard for en nettverksbasert innspilling som lastes opp på nytt til et nettsted.

løsning:

Alternativet Send e-post er bare tilgjengelig for nettverksbaserte innspillinger (NBR) som fylles ut etter at møtet er fullført. Hvis en NBR lastes ned og lastes opp på nytt av verten, går Send e-post-funksjonaliteten tapt.

Hvordan omgå dette:

  1. Konverter den nettverksbaserte innspillingen (CAB-brenningen). ARF)-fil til Windows Media Video (. WMV-format, se:
  2. Last opp den konverterte innspillingen til Webex-området, se:

Var denne artikkelen nyttig?

Relaterte artikler
arrow icon