Nach dem Hochladen kann keine E-Mail für eine netzwerkbasierte Aufzeichnung gesendet werden

Nach dem Hochladen kann keine E-Mail für eine netzwerkbasierte Aufzeichnung gesendet werden.

Nach dem Hochladen einer Aufzeichnung gibt es keine Einladungsoption.

Das Senden eines Aufzeichnungslinks per E-Mail auf der Seite mit den Aufzeichnungseigenschaften ist nicht möglich.

Ich habe keine Option, einen ARF-Aufzeichnungslink per E-Mail zu senden.

MP4-Aufzeichnungen-Standard in Webex Meetings 40.10 In der kommenden Oktober-Aktualisierung
(40.10) werden alle neuen Aufzeichnungen in Webex Meetings im MP4-Format gespeichert, entweder in der Cloud oder lokal wie auf der Site- oder Gastgeberebene ausgewählt, mit einer
videozentrierten Erfahrung. Durch die Standardisierung des Aufzeichnungsformats haben Sie auch nach Ihren Meetings eine größere Auswahl an Wiedergabe-Tools, eine bessere Sicherheit und eine mühelosere Zusammenarbeit. Vorhandene ARF- und WRF-Aufzeichnungen können weiterhin heruntergeladen oder auf der Webex-Site abgespielt werden. Weitere Informationen zur videozentrierten Aufzeichnung finden Sie unter Videozentrierte netzwerkbasierte MP4-Aufzeichnungen in Webex Meetings und Webex Events.

Ursache:
Dieses Verhalten ist designiert für eine netzwerkbasierte Aufzeichnung, die auf eine Site erneut hochgeladen wird.

Lösung:

Die Option zum Senden von E-Mails ist nur für netzwerkbasierte Aufzeichnungen (NBR) verfügbar, die nach Abschluss des Meeting-Abschlusses ausgefüllt werden. Wenn ein NBR vom Gastgeber heruntergeladen und erneut hochgeladen wird, geht die Funktion zum Senden von E-Mails verloren.

Alternative Vorgehensweise:

  1. Konvertieren Sie die netzwerkbasierte Aufzeichnung (. ARF-Datei in Windows Media Video (. WMV)-Format, siehe:
  2. Laden Sie die konvertierte Aufzeichnung auf Ihre Webex-Site hoch, siehe:

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