Sie können auch Umfragen in Slidoerstellen.

1

Wählen Sie Ansicht > Bereiche > Bereich verwalten aus, um den Bereich Umfrage zu Ihrem Meeting hinzuzufügen.

2

Wählen Sie auf der Seite „Panels verwalten“ die Option Umfrage aus den verfügbaren Panels und klicken Sie auf Hinzufügen. Klick Sie dann auf OK.

3

Wählen Sie den Fragetyp aus der Dropdown-Liste im Abschnitt „Frage“ des Bereichs „Umfrage“.

  • Wählen Sie Kurze Antwort, wenn Sie eine Umfrage mit Kurzantworten erstellen möchten.
  • Wählen Sie Multiple-Choice – Mehrere Antworten, wenn Sie eine Umfrage mit mehrere Antworten aus einer Liste von Möglichkeiten erstellen möchten.
  • Wählen Sie Multiple-Choice – Einzelantwort, wenn Sie eine Umfrage mit einer Antwort aus einer Liste von Möglichkeiten erstellen möchten.
4

Klicken Sie auf Neu, um eine neue Frage zu erstellen.

5

Geben Sie Ihre Frage in das angezeigte Textfeld ein und drücken Sie die Eingabetaste. Geben Sie im angezeigten Textfeld eine Antwort auf Ihre Frage ein und drücken Sie die Eingabetaste.

6

(Optional) Wiederholen Sie diesen Vorgang für alle Fragen und Antworten, die Sie hinzufügen möchten.

7

Klicken Sie auf Umfrage eröffnen.

1

Wählen Sie Ansicht > Bereiche > Bereich verwalten aus, um den Bereich Umfrage zu Ihrem Meeting hinzuzufügen.

2

Wählen Sie auf der Seite „Bereiche verwalten“ die Option Umfrage und klicken Sie auf Hinzufügen. Klicken Sie dann auf OK.

3

Gehen Sie für jede Frage und Antwort, die Sie erstellen möchten, in den Bereich „Umfrage“.

  • Klicken Sie auf das Symbol Frage hinzufügen, um eine neue Frage hinzuzufügen.

  • Klicken Sie auf das Symbol Zum Hinzufügen einer Antwort, um eine neue Antwort hinzuzufügen.

4

Wählen Sie den Fragetyp aus der Dropdown-Liste im Abschnitt „Frage“ des Bereichs „Umfrage“ für jede von Ihnen erstellte Frage aus.

  • Wählen Sie Mehrere Antworten, wenn Sie mehrere Antworten aus einer Liste von Möglichkeiten auswählen möchten.
  • Wählen Sie Einzelantwort, wenn Sie eine Antwort aus einer Liste von Möglichkeiten auswählen möchten.
  • Wählen Sie Kurze Antwort, wenn Sie eine kurze Antwort eingeben möchten.
5

(Optional) Wiederholen Sie diesen Vorgang für alle Fragen und Antworten, die Sie hinzufügen möchten.

6

Klicken Sie auf Umfrage eröffnen.

Aufgabe

Aktion

Öffnen eines Umfragebogens zur Anzeige im Umfragebereich

Wählen Sie Datei > Fragen für Umfrage öffnen aus, oder klicken Sie auf das Symbol Öffnen.

Fragetyp ändern

Windows: Wählen Sie die Frage aus, die Sie ändern möchten, und wählen Sie dann den neuen Fragetyp aus der Drop-down-Liste. Klicken Sie auf Typ ändern, um die Änderung anzuwenden.

Mac: Klicken Sie auf den Link Klicken Sie hier, um den Fragentyp zu ändern, der unter jeder Frage angezeigt wird.

Ändern einer Frage oder Antwort

Markieren Sie die Frage bzw. Antwort, klicken Sie auf das Symbol Bearbeiten, und nehmen Sie die Änderungen vor.

So löschen Sie eine Frage oder Antwort

Markieren Sie die Frage bzw. Antwort, und klicken Sie dann auf das Symbol Löschen.

Neuanordnen von Fragen oder Antworten

Markieren Sie die Frage bzw. Antwort, und klicken Sie dann auf das Symbol Nach oben bzw. Nach unten.

Löschen eines gesamten Umfragebogens

Klicken Sie unten im Bereich „Umfrage“ auf Alle löschen.

Anzeigen eines Timers während einer Umfrage

  1. Windows: Wählen Sie Optionen unten im Bereich „Umfrage“ aus.

    Mac: Klicken Sie unten rechts im Bereich Umfrage auf das Options-Symbol.

  2. Aktivieren Sie das Kontrollkästchen Anzeigen, geben Sie die Zeitdauer in das Feld Alarm ein, und klicken Sie dann auf OK .

Speichern eines Umfragebogens

Wählen Sie Datei > Speichern > Fragen für Umfrage aus oder klicken Sie auf das Symbol Speichern. Umfragebogendateien weisen die Erweiterung .atp auf.

Eröffnen einer Umfrage

  1. Klicken Sie auf Umfrage eröffnen.

  2. Klicken Sie auf Umfrage schließen, um die Umfrage zu schließen. Wenn die Zeit für die Umfrage abgelaufen ist, wird sie automatisch geschlossen.

Freigeben der Umfrageergebnisse für Teilnehmer

Aktivieren Sie im Abschnitt „Freigeben für Teilnehmer“ das Kontrollkästchen Umfrageergebnisse oder das Kontrollkästchen Einzelergebnisse, und klicken Sie anschließend auf Übernehmen.

Festlegen von Optionen für Umfrageergebnisse

  1. Windows: Wählen Sie Optionen unten im Bereich „Umfrage“ aus.

    Mac: Klicken Sie unten rechts im Bereich Umfrage auf das Options-Symbol.

  2. Aktivieren Sie eines oder beide der folgenden Kontrollkästchen:

    • Aktivieren Sie das Kontrollkästchen Keine Antwort enthalten, um die Anzahl der Personen zu teilen, die auf eine Frage nicht geantwortet haben.

    • Aktivieren Sie das Kontrollkästchen Anzahl der Antworten anzeigen, um die Anzahl der Antworten zu teilen, die jede Antwort erhalten hat.

Speichern der Ergebnisse einer Umfrage

Wählen Sie Datei aus> um >Umfrageergebnisse zu speichern, oder klicken Sie auf das Symbol Speichern. Um die Ergebnisse mehrerer Umfragen in einer einzigen Datei zu speichern, wählen Sie > Alle Umfrageergebnisse speichern

Umfrageergebnisse können entweder als Gruppe oder als einzelne Teilnehmer gespeichertwerden. Wenn Sie als Gruppe speichern, werden die Antworter identifiziert und gleichzeitig speichern, da einzelne Teilnehmer die Antworter nach Name identifizieren. Die Ergebnisse der Gruppe und einzelner Teilnehmer können entweder in Text- oder TXT-Dateien oder Dateien mit durch Komma getrennten Werten oder CSV-Dateiengespeichert werden.