您也可以建立民意調查(在Slido中)。

1

選取 檢視 > 面板 > 管理面板以將「民意調查」面板新增至您的會議。

2

在「管理面板」頁面上,從「可用面板」中選取民意調查並按一下新增。然後,按一下確定

3

在「民意調查」面板的「問題」區段,從下拉清單選取問題類型。

  • 如果您想要關於輸入簡短答案的民意調查,請選取簡短答案
  • 如果您想要關於從可能性清單中選取多個答案的民意調查,請選取選擇題 - 多個答案
  • 如果您想要關於從可能性清單中選取一個答案的民意調查,請選取選擇題 - 單個答案
4

按一下新建以建立新的問題。

5

在出現的文字方塊中輸入問題,然後按 Enter 鍵。 在出現的文字方塊中輸入問題的答案,然後按 Enter 鍵。

6

(選用)根據您要新增的問題與答案數目重複此程序。

7

按一下開啟民意調查

1

選取 檢視 > 面板 > 管理面板以將「民意調查」面板新增至您的會議。

2

在「會議面板」頁面上,選取民意調查並按一下新增。然後按一下確定

3

轉至您要建立的每個問題與答案的「民意調查」面板。

  • 按一下新增問題 圖示以新增問題。

  • 按一下新增答案 圖示以新增答案。

4

在您建立之每個問題的「民意調查」面板的「問題」區段,從下拉清單選取問題類型。

  • 如果您要從可能性清單中選取多個答案,請選取多個答案
  • 如果您要從可能性清單中選取一個答案,請選取單個答案
  • 如果您要輸入簡短答案,請選取簡短答案
5

(選用)根據您要新增的問題與答案數目重複此程序。

6

按一下開啟民意調查

任務

動作

開啟民意調查問卷檔案以在「民意調查」面板上顯示問卷

選取 檔案 > 開啟民意調查問題或選取開啟圖示。

變更問題類型

Windows: 選取您要變更的問題,然後從下拉清單中選取新的問題類型。 按一下變更類型以執行變更。

Mac: 選取每個問題下顯示的按一下這裡以變更問題類型

編輯問題或答案

選取問題或答案,按一下編輯 圖示,然後進行變更。

刪除問題或答案

選取問題或答案,然後選取刪除 圖示。

重新排列問題或答案

選取問題或答案,然後選取上移下移 圖示。

刪除整個問卷

選取「民意調查」面板底部的全部清除

在民意調查期間顯示計時器

  1. Windows: 按一下「民意調查」面板底部的選項

    Mac: 在「民意調查」面板的右下方選取選項 圖示。

  2. 選取顯示勾選方塊,在警報方塊中鍵入時間的長度,然後按一下確定

儲存民意調查問卷

選取檔案 > 儲存 > 民意調查問題或選取儲存圖示。 民意調查問卷檔案的副檔名是 .atp

開啟民意調查

  1. 按一下開啟民意調查

  2. 按一下關閉民意調查以關閉您的民意調查。 如果民意調查時間已過,它會自動關閉。

與參加者共用民意調查結果

在「與出席者共用」區段中,選取民意調查結果勾選方塊或個人結果勾選方塊,然後按一下套用

指定民意調查結果的選項

  1. Windows: 按一下「民意調查」面板底部的選項。

    Mac: 在「民意調查」面板的右下方選取選項 圖示。

  2. 勾選下列其中一個或兩個勾選方塊:

    • 勾選不包括答案勾選方塊以共用未回應問題的人數。

    • 勾選顯示回應數目勾選方塊以共用每個答案收到的回應數目。

儲存民意調查的結果

選取檔案 > 儲存 > 民意調查結果或選取儲存圖示。 若要將多個民意調查的結果儲存為單一檔案,請選取儲存 > 所有民意調查結果

民意調查結果可以按群組儲存或按個別出席者儲存。 按群組儲存會將回應者匿名化,而按個別出席者儲存則會根據姓名識別回應者。 群組個別出席者結果都可以儲存為文字(即 .txt 檔)或逗號分隔值(即 .csv 檔)。