Error: Servicio HTTP 1.1 no disponible

PROBLEMA
Al intentar acceder a su sitio de Webex, recibirá el error 'Servicio HTTP 1.1 no disponible'.

SOLUCIÓN
Siga estos pasos para solucionar y solucionar este problema:

  1. Borre la caché y las cookies de su navegador web: Microsoft Edge|Mozilla Firefox|Google Chrome
  2. Restablecer su caché de DNS local
  3. Acceda a su sitio de Webex
CAUSA
Esto puede deberse a que su sitio de Webex está en medio del traslado a un grupo diferente (para fines de mantenimiento/actualización). Durante este cambio, es posible que las entradas de DNS almacenadas en caché para su sitio de Webex apunten temporalmente a servidores incorrectos, lo que puede causar este error.

¿Ha encontrado este artículo útil?