Fel: HTTP 1.1-tjänsten är inte tillgänglig

PROBLEM
När du försöker komma åt din Webex-webbplats får du felet ”HTTP 1.1-tjänsten inte tillgänglig”.

LÖSNING
Följ dessa steg för att felsöka och lösa problemet:

  1. Rensa cacheminnet och cookies i din webbläsare: Microsoft EdgeDEN HÄR ARTIKELN HANDLAR OM |DEN HÄR ARTIKELN HANDLAR OM Mozilla FirefoxDEN HÄR ARTIKELN HANDLAR OM |DEN HÄR ARTIKELN HANDLAR OM Google Chrome
  2. Återställ ditt lokala DNS-cacheminne
  3. Öppna din Webex-webbplats
ORSAK
Detta kan bero på att din Webex-webbplats befinner sig mitt i att flytta till ett annat kluster (för underhåll/uppgradering). Under den här övergången kan de cachelagrade DNS-posterna för din Webex-webbplats tillfälligt peka på felaktiga servrar som kan orsaka det här felet.

Var den här artikeln användbar?