Błąd: Usługa HTTP 1.1 jest niedostępna

PROBLEM
Podczas próby uzyskania dostępu do witryny Webex wyświetlany jest błąd „Usługa HTTP 1.1 niedostępna”.

ROZWIĄZANIE
Wykonaj następujące czynności, aby rozwiązać ten problem:

  1. Wyczyść pamięć podręczną i pliki cookie w przeglądarce internetowej: Microsoft Edge|Mozilla Firefox|Google Chrome
  2. Zresetuj lokalną pamięć podręczną DNS
  3. Dostęp do witryny Webex
PRZYCZYNA
Może to wynikać z faktu, że witryna Webex znajduje się w środku przejścia do innego klastra (do celów konserwacji/aktualizacji). Podczas tego przełączania zapisy pamięci podręcznej DNS w witrynie Webex mogą tymczasowo wskazywać na nieprawidłowe serwery, które mogą spowodować ten błąd.

Czy ten artykuł był pomocny?