Äänestyksen aloittaminen kokouksissa tai webinaareissa

list-menuOnko sinulla palautetta?
Voit luoda ja jakaa kyselylomakkeita Webex Meetings- tai Webex Webinars -tapahtumien isäntänä tai yhteismajoittajana kyselyillä. Kyselyt voivat olla hyödyllisiä palautteen keräämisessä, äänien vastaanottamisessa tai tiedon testaamisessa.

Voit myös luoda kyselyjä Slidossa, mukaan lukien kyselyt ennen kokouksen tai webinaarin alkamista.

Jos haluat käyttää kyselyjä kokouksessa tai webinaarissa, ota äänestys käyttöön kohdassa Lisä asetukset > Ajoitusasetukset > Kokouksen asetukset tai Lisäasetukset > Ajoitusasetukset > Verkkoseminaarin asetukset.

1

Jos äänestyspaneeli ei ole vielä avoinna kokouksen tai verkkoseminaarin aikana, näytä se jollakin seuraavista tavoista:

  • Valitse Näytä > Paneelit > Hallitse paneele ja ja valitse sitten Äänesty s > Lisää > OK.
  • Klikkaa , valitse sitten Ääne stys.
2

Valitse kysymystyyppi äänestyspaneelin Ky symys-o sion avattavasta luettelosta.

  • Valitse Lyhyt vastaus, jos haluat käyttäjien kirjoittavan lyhyen vastauksen.
  • Valitse Monivalinta - Moniv astaus kyselyyn, jonka avulla käyttäjät voivat valita useita vastauksia vaihtoehtojen luettelosta.
  • Valitse Monivalinta - Yksi vastaus kyselyyn, jonka avulla käyttäjät voivat valita yhden vastauksen vaihtoeh tojen luettelosta.
3

Luo uusi kysymys valitsemalla Uusi.

4

Kirjoita kysymyksesi tekstiruutuun ja paina Enter.

5

Napsauta Vast aa, kirjoita vastaus tekstiruutuun ja paina Enter.

6

(Valinnainen) Toista nämä vaiheet niin monille kysymyksille ja vastauksille kuin haluat.

Jos haluat luoda lisää kyselyjä, napsauta Uusi ky sely - kuvaketta ja luo sitten kysymykset ja vastaukset.
7

Valitse äänestys ja napsauta sitten Avaa kysely.

Mitä tehdä seuraavaksi

Sulje kysely napsauttamalla Sulje kysely. Lisätietoja kyselytulosten tallentamisesta, jakamisesta ja tarkastelemisesta on kohdassa Pikaviitetehtävät.
1

Kun kokous tai verkkoseminaari on alkanut ja jos äänestyspaneeli ei ole vielä avoinna, voit näyttää sen jollakin seuraavista tavoista:

  • Valitse Näytä > Paneelit > Hallitse paneele ja ja valitse sitten Äänesty s > Lisää > OK.
  • Klikkaa , valitse sitten Ääne stys.
2

Siirry kunkin kysymyksen ja vastauksen kyselypaneeliin, jonka haluat luoda.

  • Lisää uusi kysymys napsauttamalla Lisää kysymys.

  • Lisää uusi vastaus napsauttamalla Lisää vastaus.

3

Valitse kyselypaneelin Kysymys-osion avattavasta luettelosta kunkin luomasi kysymyksen kysymystyyppi.

  • Valitse Use ita vast auksia valitaksesi useita vastauksia vaihtoehtojen luettelosta.
  • Valitse Yksi vastaus valitaksesi yhden vastauksen mahdollisuuksien luettelosta.
  • Kirjoita lyhyt vastaus valitsemalla Lyhyt vastaus.
4

Luo uusi kysymys valitsemalla Uusi.

5

Kirjoita kysymyksesi tekstiruutuun ja paina Enter.

6

Napsauta Vast aa, kirjoita vastaus tekstiruutuun ja paina Enter.

7

(Valinnainen) Toista nämä vaiheet niin monille kysymyksille ja vastauksille kuin haluat.

Jos haluat luoda lisää kyselyjä, napsauta Uusi ky sely - kuvaketta ja luo sitten kysymykset ja vastaukset.
8

Valitse Avaa kysely.

Mitä tehdä seuraavaksi

Sulje kysely napsauttamalla Sulje kysely. Lisätietoja kyselytulosten tallentamisesta, jakamisesta ja tarkastelemisesta on kohdassa Pikaviitetehtävät.

Tehtävä

Toiminta

Avaa kyselylomakketiedosto, jotta kyselylomake näkyy äänestyspaneelissa

Valitse Tiedost o > Avaa kyselykysymy kset tai valitse Avaa.

Kysymystyypin vaihtaminen

Windows: Valitse kysymys, jota haluat muuttaa, ja valitse sitten uusi kysymystyyppi avattavasta luettelosta. Valitse Mu uta tyyppiä.

Mac: Valitse Klikkaa tästä vaihtaaksesi kysymystyyp in, joka näkyy kunkin kysymyksen alla.

Kysymyksen tai vastauksen muokkaaminen

Valitse kysymys tai vastaus, napsauta Muokkaa ja tee muutokset.

Kysymyksen tai vastauksen poistaminen

Valitse kysymys tai vastaus ja napsauta sitten Poista.

Järjestä kysymykset tai vastaukset uudelleen

Valitse kysymys tai vastaus ja valitse sitten Siir rä ylös tai Siirrä alas.

Koko kyselylomakkeen poistaminen

Valitse Äänestyspaneelin alaosassa Tyhjennä kaikki.

Näytä ajastin äänestyksen aikana

  1. Windows: Valitse Ää nestyspaneelin alaosassa Asetukset.

    Mac: Valitse Ää nest yspaneelin oikeassa alakulmassa Asetukset.

  2. Valitse Nä ytä- valintaruutu, kirjoita ajan pituus Häl ytys- ruutuun ja valitse sitten OK.

    Polling options

Kyselylomakkeen tallentaminen

Valitse Tiedosto > Tallenna > Kyselykysymy kset tai valitse Tallenna. Kyselylomakkeen tiedostonimillä on .atp-laajennus.

Avaa kysely

Valitse Avaa kysely.

Äänestyksen sulkeminen

Valitse Sulje kysely.

Jaa kyselytulokset osallistujille

Valitse Jaa osallistujien kanssa -osiossa Äänestyst ulokset - valintaruutu tai Yk sittäiset tulokset -valintaruutu ja valitse sitten Käytä.

Äänestystulosten asetusten määrittäminen

  1. Windows: Valitse Ää nestyspaneelin alaosassa Asetukset.

    Mac: Valitse Ää nest yspaneelin oikeassa alakulmassa Asetukset.

  2. Tarkista yksi tai molemmat seuraavista ja valitse sitten OK.

    Polling options

Kyselyn tulosten tallentaminen

Voit tallentaa kyselytuloksia kokouksen tai webinaarin aikana tai sen jälkeen.

  • Valitse Tiedosto > Tallenna > Äänestystulokset tai valitse Tallenna.

  • Jos haluat tallentaa useiden kyselyjen tulokset yhteen tiedostoon, valitse Tall enna > Kaikki kyselytulokset.

    Tallenna kyselytulokset joko ryh mänä tai yksittäisinä osallistujina. Ryhmänä tallentaminen anonymisoi vastaajat, kun taas yksittäisinä osallistujina tallentaminen tunnistaa vastaajat nimen perusteella. Voit tallentaa sekä ryhmän että yksittäisten osallistujien tulokset joko tekstiksi tai .txt-tiedostoon.

Voit tallentaa kyselytulokset, kun lopetat kokouksen tai webinaarin. Valitse Tallenna kokousti edostot, valitse sitten Kysely kysymy kset ja määritä sijainti, johon haluat tallentaa tiedostot.

Lataa aktiivisuusraportti keskustelua, kysymyksiä ja kyselyjä varten

Jos nauhoitit verkkoseminaarin isäntänä, voit ladata verkkoseminaarin sisäisen toimintaraportin kysymyksiä ja vastauksia, keskustelua ja kyselyä varten, kun tallennus on valmis.

Voit ladata raportin kirjautumalla sisään User Hub -palveluun ja valitsemalla Kalenteri > Valmis. Valitse verkkoseminaari. Valitse To iminta ja valitse sitten Lataa raportti haluamasi raportin vieressä.

Jos käytät Slidoa kyselyihin tai kyselyihin, löydät nämä tiedot Slidon raportista.

Oliko tästä artikkelista apua?
Oliko tästä artikkelista apua?