会議やウェビナーで投票を始めましょう

list-menuフィードバックがある場合
Webex Meetings または Webex Webinars のホストまたは共同ホストとして、アンケートを作成して共有してください。投票は、フィードバックの収集、投票、知識のテストに役立ちます。

1

会議やウェビナー中に、投票パネルがまだ開いていない場合は、次のいずれかの方法で見せてください。

  • [表示] > [パネル] > [パネルの管理] を選択し、[投票] > [追加] > [OK] を選択します。
  • クリック 、次に「ポーリング」を選択します。
2

投票パネルの「質問」 セクションのドロップダウンリストから質問タイプを選択します。

  • ユーザーに短い回答を入力させたい場合は、「短い答え」を選択してください。
  • 複数選択- 複数回答を選択するアンケートでは、 選択肢のリストから複数の回答を選択できます。
  • 多肢選択肢- 単一回答を選択すると、 選択肢のリストから1つの回答を選択できます。
3

新しい質問を作成するには、「新規」をクリックしてください。

4

テキストボックスに質問を入力して、を押してくださいEnter。

5

「答え」をクリックし、テキストボックスに答えを入力してを押します Enter。

6

(オプション)必要な数の質問と回答について、これらの手順を繰り返してください。

追加の投票を作成するには、「 新規投票」アイコンをクリックして、質問と回答を作成してください。
7

投票を選択して、「投票を開く」をクリックします。

次にすべきこと

投票を閉じるには、「投票を閉じる」をクリックしてください。 投票結果を保存、共有、表示する方法については、クイックリファレンスタスクを参照してください。
1

会議やウェビナーが始まったら、投票パネルがまだ開いていない場合は、次のいずれかの方法で表示できます。

  • [表示] > [パネル] > [パネルの管理] を選択し、[投票] > [追加] > [OK] を選択します。
  • クリック 、次に「ポーリング」を選択します。
2

作成したい質問と回答ごとに投票パネルにアクセスしてください。

  • 新しい質問を追加するには、「質問を追加」をクリックしてください。

  • 新しい回答を追加するには、「回答を追加」をクリックしてください。

3

作成した各質問の投票パネルの「質問」セクションのドロップダウンリストから質問タイプを選択します。

  • 選択肢のリストから複数の回答を選択するには、複数の回答を選択してください。
  • 選択肢のリストから回答を1つ選択するには、「単一回答」を選択してください。
  • 短い回答を入力するには、「短い答え」を選択してください。
4

新しい質問を作成するには、「新規」をクリックしてください。

5

テキストボックスに質問を入力して、を押してくださいEnter。

6

「答え」をクリックし、テキストボックスに答えを入力してを押します Enter。

7

(オプション)必要な数の質問と回答について、これらの手順を繰り返してください。

追加の投票を作成するには、「 新規投票」アイコンをクリックして、質問と回答を作成してください。
8

「投票を開く」をクリックします。

次にすべきこと

投票を閉じるには、「投票を閉じる」をクリックしてください。 投票結果を保存、共有、表示する方法については、クイックリファレンスタスクを参照してください。

タスク

アクション

投票アンケートファイルを開いて、アンケートを投票パネルに表示します

ファイル > アンケートの質問を開くを選択するか、開くをクリックします。

質問タイプを変更してください

Windows:変更したい質問を選択し、ドロップダウンリストから新しい質問タイプを選択します。 「タイプを変更」をクリックします。

Mac: 各質問の下に表示される質問タイプを変更するには、「ここをクリック」を選択します。

質問や回答を編集する

質問または回答を選択し、[編集] をクリックして、変更を加えます。

質問や回答を削除する

質問または回答を選択し、[削除] をクリックします。

質問や回答を並べ替えてください

質問または回答を選択し、「上に移動」 または「下に移動」をクリックします。

アンケート全体を削除する

投票パネルの下部にある「すべてクリア」をクリックします。

ポーリング中にタイマーを表示します

  1. Windows: 投票パネルの下部にある [オプション] をクリックします。

    Mac: 投票パネルの右下にある「オプション」をクリックします。

  2. 「表示」チェックボックスをオンにして、アラームボックスに時間の長さを入力して、「OK」 をクリックします。

    Polling options

アンケートを保存してください

ファイル > 保存 > アンケートの質問を選択するか、保存をクリックしてください。 投票アンケートのファイル名には.atpという拡張子が付いています。

投票を開く

「投票を開く」をクリックします。

投票を終了します

「投票を閉じる」をクリックします。

投票結果を参加者と共有する

「出席者と共有する」セクションで、「投票結果」チェックボックスまたは「個人結果」チェックボックスをオンにして、「適用」をクリックします。

投票結果のオプションを指定してください

  1. Windows: 投票パネルの下部にある [オプション] をクリックします。

    Mac: 投票パネルの右下にある「オプション」をクリックします。

  2. 次のいずれか、または両方をチェックして、「OK」 をクリックします。

    Polling options

投票結果を保存してください

投票結果は、会議やウェビナーの最中または後に保存できます。

  • ファイル > 保存 > 投票結果を選択するか、保存をクリックしてください。

  • 複数の投票結果を1つのファイルに保存するには、保存 > すべての投票結果を選択します。

    投票結果をグループまたは個別の参加者として保存できます。 グループとして保存すると回答者が匿名になり、 個別の出席者として保存すると回答者は名前で識別されます。 グループ参加者と個人参加者の両方の結果をテキストまたは.txtに保存できます。

会議やウェビナーを終了するときに、投票結果を保存できます。 「会議ファイルを保存する」をチェックし、次に「 アンケートの質問」をチェックして、 ファイルを保存する場所を指定します。

チャット、Q&A、投票用のアクティビティレポートをダウンロードする

主催者は、ウェビナーを録画した場合は、録画が完了したら、ウェビナー内のアクティビティレポートをダウンロードして、Q&A、チャット、投票を行うことができます。

レポートをダウンロードするには、User Hub にサインインして、カレンダー > 完了をクリックします。 ウェビナーを選択してください。 「アクティビティ」をクリックし、 目的のレポートの横にある「レポートをダウンロード」をクリックします。

SlidoをQ&Aや投票に使用している場合、その情報はSlidoのレポートに記載されています。

この投稿記事は役に立ちましたか?
この投稿記事は役に立ちましたか?