1

Válassza a Nézet > Panelek > Panelek kezelése lehetőséget, ha szavazási panelt szeretne hozzáadni az értekezletéhez.

2

A Panelek kezelése oldalon válassza a Szavazás lehetőséget az elérhető panelek közül, majd kattintson a Hozzáadás lehetőségre. Ezt követően kattintson az OK gombra.

3

A legördülő listából válassza ki a kérdés típusát a Szavazási panel „Kérdés” részében.

  • Válassza a Rövid válasz lehetőséget, ha a szavazást egy rövid, beírandó válasszal tartaná meg.
  • Válassza a Feleletválasztás – Több válasz lehetőséget, ha több választ szeretne megjelölni a lehetőségek listájáról a szavazásnál.
  • Válassza a Feleletválasztás – Egy válasz lehetőséget, ha egy választ szeretne megjelölni a lehetőségek listájáról a szavazásnál.
4

Kattintson az Új lehetőségre egy új kérdés létrehozásához.

5

Írja be a kérdését a megjelenő szöveges mezőbe, majd nyomja meg az Enter gombot. A megjelenő szöveges mezőben adja meg a kérdésre adandó választ, majd nyomja meg az Enter gombot.

6

(Opcionális) Ezt a folyamatot annyi kérdés és válasz esetében ismételje meg, amennyit hozzá szeretne adni.

7

Kattintson a Szavazás megnyitása lehetőségre.

1

Válassza a Nézet > Panelek > Panelek kezelése lehetőséget, ha szavazási panelt szeretne hozzáadni az értekezletéhez.

2

A Panelek kezelése oldalon válassza a Szavazás lehetőséget, és kattintson a Hozzáadás lehetőségre. Ezt követően kattintson az OK gombra.

3

Lépjen a Szavazás paneljére az egyes kérdések és válaszok létrehozása érdekében.

  • Kattintson a Kérdés hozzáadása ikonra az új kérdés hozzáadásához.

  • Kattintson a Válasz hozzáadása ikonra az új válasz hozzáadásához.

4

A legördülő listából válassza ki a kérdés típusát minden egyes létrehozni kívánt kérdésnél, a Szavazási panel „Kérdés” részében.

  • Válassza a Több válasz lehetőséget, ha több választ szeretne megjelölni a lehetőségek listájáról.
  • Válassza az Egy válasz lehetőséget, ha egy választ szeretne megjelölni a lehetőségek listájáról.
  • Válassza a Rövid válasz lehetőséget, ha szeretne egy rövid választ megadni.
5

(Opcionális) Ezt a folyamatot annyi kérdés és válasz esetében ismételje meg, amennyit hozzá szeretne adni.

6

Kattintson a Szavazás megnyitása lehetőségre.

Feladat

Művelet

A kérdéstípus módosítása

Windows: Válassza ki a módosítani kívánt kérdést, majd válassza ki az új kérdéstípust a legördülő listából. Kattintson a Típus módosítása lehetőségre a módosítás végrehajtásához.

Mac: Válassza a Kattintson ide a kérdés típusának módosításához lehetőséget, amely minden kérdés alatt megjelenik.

Kérdés vagy válasz módosítása

Válassza ki a kívánt kérdést vagy választ, és kattintson a SzerkesztésSzerkesztés ikonra, majd hajtsa végre a módosításokat.

Kérdés vagy válasz törlése

Válassza ki a kívánt kérdést vagy választ, és kattintson a TörlésTörlés ikonra.

Kérdések vagy válaszok sorrendjének a módosítása

Válassza ki a kívánt kérdést vagy választ, és kattintson a Mozgatás felfeléMozgatás lefelé vagy a Mozgatás felMozgatás le ikonra.

Egy teljes kérdőív törlése

Válassza az Összes törlése lehetőséget a szavazási panel alján.

Időzítő megjelenítése egy szavazás során

  1. Windows: Válassza a Beállítások lehetőséget a szavazási panel alján.

    Mac: Válassza a Beállítások ikont a szavazási panel jobb alsó részén.

  2. Kattintson a Megjelenítés jelölőnégyzetre, adja meg az időtartamot a Riasztás mezőben, majd kattintson az OK gombra.

    Szavazási beállítások

Szavazás megnyitása

  1. Kattintson a Szavazás megnyitása lehetőségre.

  2. A szavazás lezárásához kattintson a Szavazás lezárása lehetőségre. Ha a szavazás időzített, akkor automatikusan lezárul.

Szavazási eredmények megosztása a résztvevőkkel

A „Megosztás a résztvevőkkel” részben jelölje be a Szavazási eredmények jelölőnégyzetet vagy az Egyedi eredmények jelölőnégyzetet, majd kattintson az Alkalmazás gombra.

Szavazási kérdőív mentése

Válassza a Fájl > Mentés > Szavazási kérdések lehetőséget, vagy a MentésMentés ikont.

Egy szavazás eredményeinek az elmentése

Válassza a Fájl > Mentés > Szavazási eredmények lehetőséget, vagy a MentésMentés ikont.

Nyisson meg egy szavazási kérdőív-fájlt, ami megjelenik a Szavazás panelen

Válassza a Fájl > Szavazási kérdések megnyitása lehetőséget, vagy a MegnyitásMegnyitás ikont.

Szavazási eredmények megtekintése és megosztása

Alapértelmezett állapotban csak az előadó látja a szavazás eredményét.

Annak érdekében, hogy megossza a szavazás eredményeit a résztvevőkkel, kattintson a Megosztás a résztvevőkkel > Szavazási eredmények > alkalmazás lehetőségre.

Szavazási eredmények