webex-logoヘルプ センター
search-iconclose icon
  • 使い始める
  • 新機能
  • 製品別サポート
  • 管理者用
  • 展開
  • サポート
    • Dansk
    • Deutsch
    • English 言語のチェック
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • ホーム
  • /
  • 投稿記事
この投稿記事は役に立ちましたか?
close

コメントありがとうございます。

2024年12月06日 | 12324 回表示 | 6 人がこの投稿記事が役に立ったと考えています
ミーティングでウェブカメラを使用しているときに黒い画面のみ表示される
list-menuフィードバックがある場合

ミーティングでウェブカメラを使用しているときに、黒い画面のみが表示されます。

ウェブカメラのビデオが黒い画面で表示されます。

ウェブカメラのビデオに灰色の画面のみ表示されます。


原因:
間違ったビデオ キャプチャ デバイスは、ミーティング内で選択されている可能性があります。

解決方法:

コンピューターで実行されているウェブカメラのアバター用ソフトウェアを閉じます。

ミーティング中にウェブカメラを変更するには、以下の手順に従ってください。

  1. ミーティングウィンドウで、[音声 & ビデオ]メニューに移動します。
  2. [カメラ...] を選択します。
  3. [カメラ] ドロップダウンメニューで適切なウェブカメラを選択し、[設定] ウィンドウを終了します。

この投稿記事は役に立ちましたか?
この投稿記事は役に立ちましたか?
関連の投稿記事
  • お使いの Webex Meetings バージョン番号を確認する
価格Webex アプリMeetingsCallingメッセージング画面共有
Webex SuiteCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
Ciscoサポートへお問い合わせ営業部までお問い合わせくださいWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
利用規約プライバシー ステートメントクッキー商標
©2025 Cisco and/or its affiliates. All rights reserved.
利用規約プライバシー ステートメントクッキー商標