Widzenie tylko czarnego ekranu podczas korzystania z kamery internetowej podczas spotkania
Widząc tylko czarny ekran podczas korzystania z kamery internetowej na spotkaniu.
Wideo z kamery internetowej jest wyświetlane jako czarny ekran.
Wideo z kamery internetowej wyświetla tylko szary ekran.
Przyczyna:
Podczas spotkania mogło zostać wybrane niewłaściwe urządzenie do przechwytywania wideo.
Rozwiązanie:
Zamknij wszelkie uruchomione na komputerze oprogramowanie awatara kamery internetowej.
Wykonaj poniższe czynności, aby zmienić kamerę internetową na spotkaniu:
- W oknie spotkania przejdź do Audio & Wideo menu.
- Wybierz Aparat fotograficzny...
- w Aparat fotograficzny: menu rozwijanego, wybierz odpowiednią kamerę internetową, a następnie wyjdź z Ustawienia okno.
Czy ten artykuł był pomocny?