API-fout: ' de gebruiker of site ondersteunt deze vergaderingstype niet. '

Alleen voor sitebeheerders

API-fout: ' de gebruiker of site ondersteunt deze vergaderingstype niet. '

Fout: ' de gebruiker of site ondersteunt deze vergaderingstype niet. ' wanneer u probeert een vergadering te plannen of te starten met Api's.

Dit artikel is afkomstig uit het Engels en is machinaal vertaald. Er wordt geen garantie, uitdrukkelijk of impliciet, gegeven voor de juistheid, correctheid of betrouwbaarheid van machinevertalingen die zijn gemaakt vanuit het Engels naar een andere taal. Cisco is niet verantwoordelijk voor onnauwkeurige informatie, fouten of schade veroorzaakt door onjuiste vertaling van de inhoud of het gebruik van de informatie.


Oorzaak:
Dit gebeurt wanneer het een sessietype/index nummer dat niet beschikbaar is op de WebEx-site wordt gebruikt om een vergadering te plannen of te starten met api's.

Oplossing:

Alleen voor sitebeheerders

Om de juiste sessietype/index nummers te verkrijgen:

  1. Meld u aan bij uw WebEx sitebeheer-pagina.
  2. Blader op de pagina site-informatie omlaag naar het gedeelte Service type .

    Zoek de gewenste nummers in de kolom index, zie het volgende voor beeld:

 

Vond u dit artikel nuttig?

Gerelateerde artikelen
arrow up