Docelowy adres URL zdarzeń Webex nie przekierowuje do właściwej strony/ankiety

Adres URL docelowego centrum zdarzeń SurveyMonkey

Docelowy adres URL Webex Events nie przekierowuje do właściwej strony/ankiety.

SurveyMonkey nie ładuje się po zakończeniu wydarzenia.

Uczestnik nie jest kierowany pod właściwy adres docelowy po wydarzeniu.



Przyczyna:
Jest to znany problem ze sposobem, w jaki serwer WWW SurveyMonkey obsługuje adresy URL. Dzieje się tak również w przypadku witryn, które nie rozpoznają znaku „?” jako separator.

Rozwiązanie:

Dodanie znaku krzyżyka (#) na końcu adresu docelowego po adresie URL zdarzenia spowoduje, że SurveyMonkey i podobne witryny będą ignorować dane śledzenia Webex, które są automatycznie dołączane do wszystkich docelowych adresów URL.

Aby dołączyć znak krzyżyka (#) na końcu docelowego adresu URL:

  1. Zaloguj się do swojej witryny internetowej Webex. (Przykład: SITENAME.webex.com)
Uwaga: Jeśli Twoja witryna jest w widoku nowoczesnym, kliknij Klasyczny Widok w lewym panelu.
  1. Kliknij Mój Webex.
  2. Znajdź wydarzenie i kliknij jego podkreśloną nazwę tematu.
  3. Kliknij Edytuj wydarzenie.
  4. Przewiń w dół do Docelowy adres URL po zdarzeniu i dodaj krzyżyk (#) na końcu docelowego adresu URL.
  5. Kliknij Zaktualizuj to wydarzenie na dole strony.

Czy ten artykuł był pomocny?