Webex Events-Ziel-URL wird nicht auf die richtige Seite/Umfrage umgeleitet
Feedback?
SurveyMonkey Event Center-Ziel-URL
Webex Events-ZIEL-URL wird nicht auf die richtige Seite/Umfrage weitergeleitet.
SurveyMonkey wird nach Dem Ende des Events nicht geladen.
Der Teilnehmer wird nach dem Event nicht an die richtige Zieladresse geleitet.
Ursache:
Dies ist ein bekanntes Problem mit der Art und Weise, wie der Webserver von SurveyMonkey URLs behandelt. Dies gilt auch für Sites, die ein "?" nicht als Trennzeichen erkennen.
Lösung:
Wenn Sie ein Pfund-Zeichen (#) an das Ende der Zieladresse nach dem Event-URL anhängen, ignorieren SurveyMonkey und ähnliche Sites Webex-Tracking-Daten, die automatisch an alle Ziel-URLs angehängt werden.
So hängen Sie ein Pfund-Zeichen (#) an das Ende der Ziel-URL an:
- Melden Sie sich bei Ihrer Webex-Website an. (Beispiel: SITENAME.webex.com)
Hinweis: Wenn Ihre Site in der modernen Ansicht angezeigt wird, klicken Sie im linken Bereich auf Klassische Ansicht.
- Klicken Sie auf Mein Webex.
- Suchen Sie ihr Event, und klicken Sie auf das unterstrichene Thema.
- Klicken Sie auf Event bearbeiten.
- Scrollen Sie nach unten zum Feld Ziel-URL nach Event und hängen Sie ein Pfund-Zeichen (#) an das Ende der Ziel-URL an.
- Klicken Sie unten auf der Seite auf Dieses Event aktualisieren.
War dieser Artikel hilfreich für Sie?